1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

De kip ... of het ei?

Discussie in 'Digitale TV - DVB-C en CI+' gestart door cam de groot, 20 aug 2009.

Niet open voor verdere reacties.
  1. neorej

    neorej Forum Member

    Berichten:
    33
    ok, sorry, soms lees ik het forum op mijn mobieltje, en dat leest een stuk moeilijker :oops:, had het laatste stuk gemist:oops:
    IK ga er vanuit dat Philips gewoon over 6 weken gecertificeerd wordt.
     
  2. anoniem

    anoniem Cable Expert

    Berichten:
    4.086
    Mededeling

    Philips heeft vandaag een release uitgebracht met een fix voor het authenticatie probleem, jawel een reparatie van het CI+ deel.
    Philips heeft ons vanavond bericht dat ze een probleem met de webserver hadden, maar het lijkt erop dat de server weer actief is.

    De eerste (postieve) resultaten zijn gemeld door nlrb. De software is voorlopig alleen bedoeld voor de 9000 serie volgens Philips. Als er geen onverwachte problemen problemen voordoen zal men dezelfde software ook vrij gegeven worden voor de andere series.

    Let wel, een evt. upgrade worden uitgevoerd op eigen risico. Betreffende software is NIET goedgekeurd door Ziggo, maar is enkel bedoeld om die mensen die een CI+ kaart van ziggo hebben aangeschaft de mogelijkheid te bieden deze kaart te gebruiken icm het Philips toestel. Wij gaan intussen met Philips verder ten doel de Philips toestellen te certificeren. Uiteraard bepaald het eindresultaat over een aantal weken of Philips ook uiteindelijk goedgekeurd wordt.
     
  3. Tommie33

    Tommie33 Forum Member

    Berichten:
    101
    Heb de firmware voor mijn 32pfl9604 geinstalleerd, kom nu wel tot 4/5e van authenticatie, maar verder gaat hij niet... Dus probleem nog niet opgelost...
    Dus met deze firmware komt philips in ieder geval niet door het certificeringsproces...
     
  4. anoniem

    anoniem Cable Expert

    Berichten:
    4.086

    wil je de CAM nog eens opnieuw aanbrengen.
     
  5. Tommie33

    Tommie33 Forum Member

    Berichten:
    101
    inmiddels al 3 keer geprobeerd..
    Ik neem aan dat de smartcard niet geactiveerd dient te worden eerst? (las net in een ander topic iemand met zelfde probleem die na activatie bij ziggo het wel lukte, maar dat lijkt me onlogisch)

    EDIT: en dat zal je altijd zien, de 4e keer werkt hij ineens... Kanaal stond toevallig op videokanaal toen ik hem aanzette. Hij liep er nu ook veel sneller doorheen dan de vorige keren, toen ging het trager. en nu ene stap na de andere.
     
    Laatst bewerkt door een moderator: 23 sep 2009
  6. anoniem

    anoniem Cable Expert

    Berichten:
    4.086
    wil je eens kijken wat er onder Status Irdeto Conditional Access / Status softcell Service staat ??
     
  7. Tommie33

    Tommie33 Forum Member

    Berichten:
    101
    Hij werkt nu he?
    Maar heb even gekeken voor je. Daar staan 2 line items:

    0 x 1 EMM 1 DVB EMM SERVICE
    0 x 0 LIVE VIEW 1 DVB DESCRAMBLE SERVICE


    Overigens ben ik niet de enige. Al 2 anderen die zelfde probleem hadden.
    http://ziggo-gebruikers.nl/forum/showthread.php?p=206453#post206453

    Als 1e keer niet lukt. Beste tv even helemaal uit te schakelen en na een paar minuten weer te proberen. Zo hebben we hem alle 3 na een paar keer aan de praat gekregen.
     
  8. anoniem

    anoniem Cable Expert

    Berichten:
    4.086

    je bedoelt "Hij werkt nu he ! " ?
    zo ja dan hoef ik niet verder te kijken. Mooi geweest voor vanavond..
     
  9. marcelnie

    marcelnie New Member

    Berichten:
    4
    Volgende week?

    Tot in hoeverre is het zeker dat anoniem volgende week komt melden welke toestellen gaan werken. E.e.a. is al een poosje op de lange baan geschoven en ik wil erg graag digitaal gaan kijken. Hiervoor heb ik uiteindelijk tde TV aangeschaft.
     
  10. Tommie33

    Tommie33 Forum Member

    Berichten:
    101
    Juist ja, maar stond ook al in het bericht dat je quote dat hij werkte ;-) dus was een vraag aan jou of je het dan nog wilde weten.
    Weet je trouwens iets van dat de firmware weer ingetrokken is? hij is van de site verdwenen, nu in zijn geheel.
     
Niet open voor verdere reacties.

Deel Deze Pagina