1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Contactformulier werkt niet

Discussie in 'Ziggo - Algemeen' gestart door GeneralTrue, 18 aug 2009.

Niet open voor verdere reacties.
  1. GeneralTrue

    GeneralTrue Forum Member

    Berichten:
    5
    anyways dankjewel allemaal ^^ en ben verbaasd van de snelle reacties
     
  2. Vijver

    Vijver Forum Member

    Berichten:
    2.231
    Ik ken zijn probleem wel. Dat pulldownmenu werkt niet, waar je de afdeling moet ingeven. Dan kom je geen steek verder.
     
  3. lkaspers

    lkaspers Forum Member

    Berichten:
    9
    Soms gaat het ook wél goed

    :)
    Ik heb nu 2x het webformulier gebruikt.
    Het ging 2x erg goed. Binnen 2 uurtjes reactie en ook nog zinvol.
    Idd soms moeilijk om je vraag onder zo'n item te duwen.
    ff improviseren en de juiste toon doet wonderen.

    Hier spreekt een gelukkige gebruiker van Alles in 1 extra.
    Er waren soms wat hobbeltjes en telefoontjes nodig, maar kheb nu 50 mb/s, een werkend interactieve digitale televisie en een Cisco PVR, die doet wat ik wil.

    Ik hoop dat dit nog lang zo mag blijven.
    Kheb goeie hoop :applause:

    groetjes Louis

    ps: ik heb heel veel opgestoken van dit forum en denk dat het mij een hele boel narigheid heeft bespaard.
    Graag tot weder dienst bereid.
     
  4. om1

    om1 Forum Member

    Berichten:
    661
    Eh, ik verwacht eerder dat Ziggo IE specifieke ellende gebruikt, en dat het probleem dus bij Ziggo ligt.
     
  5. Zapp Brannigan

    Zapp Brannigan Forum Member

    Berichten:
    3.611
    Waarschijnlijk heb je gelijk, maar vreemd genoeg werkt het met konquerer wel, en die volgt de standaards ook redelijk nauwgezet.
     
  6. gem1e

    gem1e Forum Member

    Berichten:
    214
    Email naar Ziggo, op geen mogelijke manier

    Probeer ik een email naar Ziggo te sturen, krijg ik steeds de melding, alles invullen verplicht, ik HEB alles ingevuld, alleen vlak boven de kolom m/v staat een hokje, dat is niet in te vullen.
    Dus, zijn we nu dan verplicht te bellen als er iets is?

    Blijkt dus, idd, de Firefox browser niet te werken, belachelijk eigenlijk.
     
    Laatst bewerkt door een moderator: 24 aug 2009
  7. internetter

    internetter Forum Member

    Berichten:
    429
    Al geprobeerd imet de compitabiltietsmodus aan van de Internet Explorer?

    Vr. gr.
    Internetter.
     
  8. bezoeker

    bezoeker Forum Member

    Berichten:
    280
    ziggo heeft on line formuleir aangepast, ik werk met IE 8
     
  9. menno47

    menno47 Forum Member

    Berichten:
    1.834
    Als je firefox gebruikt, kun je met de add on IE-Tab wel met het web-formulier werken.
     
Niet open voor verdere reacties.

Deel Deze Pagina