1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Arris TM702B start ca. 1 maal per dag spontaan opnieuw op

Discussie in 'Internet - Algemeen' gestart door Captain, 17 aug 2009.

Niet open voor verdere reacties.
  1. Captain

    Captain Forum Member

    Berichten:
    41
    Ik heb nu ruim 2 weken Ziggo Alles-in-1 Extra met een Arris TM702B docsis 3.0 modem.
    Daarbij valt me op, dat het modem met regelmaat opnieuw opstart, momenteel ongeveer éénmaal per dag :?. De keren dat ik het gemerkt heb, kwam de modem na ca. 2 minuten weer gewoon online. Het is natuurlijk vervelend als het overdag gebeurt, juist tijdens het internetten of bellen.

    De signaalwaarden zijn verder prima.

    Vraag: zijn de spontane resets reden om mij zorgen te maken en moet ik de helpdesk bellen, of is dit "normaal" en bijv. een gevolg van bijv. werkzaamheden door Ziggo?
    Mijn lokatie is overigens Born (Zuid-Limburg).
    Bij voorbaat dank voor een eventuele reactie.

    Ter info, dit staat in de event log:
    Ik heb gemerkt, dat iedere nieuwe datum-entry overeenkomt met een herstart van het modem, met 1 uur verschil met de werkelijke tijd.
     
  2. meesdroo

    meesdroo Forum Member

    Berichten:
    704
    Signaalwaarden en andere logfile (MTC) geven wellicht meer info over de oorzaak.

    Mees de Roo
     
  3. Captain

    Captain Forum Member

    Berichten:
    41
    Wat bedoel je met de MTC logfile? Die zie ik niet.

    De signaalwaarden zijn:
    [​IMG]
     
  4. meesdroo

    meesdroo Forum Member

    Berichten:
    704
    Dat zijn normale Signaalwaarden; wanneer die niet ernstig veranderen (kijk nog een paar keer) dan ligt het daar niet aan. Wel heb ik enige bedenkingen tegen de wel buitengewoon mooie en lage upstream signaalwaarde van 39.25 dBmV in combinatie met de lage symbolrate van 2560 (5120 verwacht). Zie voor een volledige uitleg:
    http://ziggo-gebruikers.nl/forum/showpost.php?p=189197&postcount=53
    Jij lijkt dit verschijnsel minder zwaar te hebben dan Barfman, maar wil je voor alle zekerheid toch ook even in ieder geval je upload snelheid nameten?

    Ik bedoelde geen MTC, maar DOCSIS(CM) Events. Het geheugen wordt oud en traag...:oops:

    Mees de Roo
     
  5. Captain

    Captain Forum Member

    Berichten:
    41
    De signaalwaarden blijven altijd netjes, en zoals ik ook al vermoedde, is dat niet het probleem. Hierbij nog de gevraagde CM Events:

    [​IMG]

    De downloadsnelheid ligt altijd rond de 48 Mb/s en de uploadsnelheid altijd rond de 4.5 Mb/s, en de snelheid blijft ook altijd mooi hoog en zakt dus niet in, dus daar heb ik verder niks over te klagen.

    [​IMG]
     
  6. meesdroo

    meesdroo Forum Member

    Berichten:
    704
    Ziet er normaal uit. Ook dit CM-log lijkt niet alles te loggen wat er gebeurd (ik heb dat helaas al eerder gezien) maar de T3's die er in staan zijn een gevolg van het (her?) starten van het modem.
    Ik geef je voor de volledigheid nog even een link naar een andere draad met modem-problemen:
    http://ziggo-gebruikers.nl/forum/showpost.php?p=194000&postcount=2
    Wanneer dat niets oplevert, zullen we moeten wachten op een betere logging of een andere significante gebeurtenis.

    Mees de Roo
     
  7. Captain

    Captain Forum Member

    Berichten:
    41
    Die draad met mogelijke oorzaken had ik ook al gezien, maar geen van allen lijkt hier aan de hand. In elk geval bedankt voor het meedenken :thumb up:.

    Misschien kan ik mijn vraag iets anders stellen:
    Hebben andere bezitters van het Arris TM702B modem dit ook vaker, dus ongeveer eenmaal per dag een herstart zonder dat er verder iets aan de hand lijkt? Zijn er ook bezitters waarbij het modem bijv. een hele week online blijft zonder herstart (dus in die periode geen log in MTA events)?
    Misschien kan ik er zo achterkomen of mijn situatie afwijkt van de rest.
     
  8. landfiets

    landfiets Forum Member

    Berichten:
    54
    herstart

    hoi als je wat verder naar beneden was gescrollt op het forum was je daar mij met hetzelfde probleem tegengekomen.

    ik heb het ook, ook met normale waarden.
    ik heb via een medewerker van ziggo die ik ken gevraagd om dit uit te zoeken en blijkt dat mijn modem stuk is en de monteur vrijdag langs komt om alle kabels en lijnen bij langs te lopen en een nieuw modem te plaatsen.

    bel gewoon de helpdesk en zeg dat hij steeds weer in de provisioning staat wil en zich elke keer opnieuw opstart. Met een beetje mazzel heb je zo een monteur afspraak.
     
  9. Captain

    Captain Forum Member

    Berichten:
    41
    Jou probleem was ik ook reeds tegengekomen, maar jij hebt voortdurende resets binnen half uur, uur of een paar uur. Bij mij is dat niet zo vaak. Het kan best zijn dat het de meesten niet opvalt als het modem eenmaal per etmaal opstart, vaak ook nog midden in de nacht. Daarom zou ik toch graag eens zien wat anderen in de logs hebben staan. Misschien is het wel "normaal", lees: ten gevolge van bijv. onderhoudswerkzaamheden door Ziggo :?:.
    Dit is overigens reeds mijn 2e modem, nadat ik eerst een Ubee heb gehad die de geest gaf.
     
  10. kuppj00

    kuppj00 Forum Member

    Berichten:
    6
    Arris TM702B start 1 maal per dag spontaan opnieuw op

    Hier hetzelfde probleem.
    Nieuw moden op 9-8-2009 aangesloten en zonder storing gewerkt tot 15-8-2009; vanaf 15-8 iedere nacht om precies 3:00 in de nacht een reset.

    Hierdoor is de telefoon ook een paar minuten weg en gaat mijn alarm af; heel hinderlijk zo midden de nacht.

    Net even de helpdesk gebeld en die beweren dat het modem niet reset en dat ze alleen iedere nacht om 3:00 een meting doen.
    Ook verteld dat het internet precies om dezelfde tijd weg valt.
    Ze zullen een technicus laten kijken naar het modem omdat er maar twee downstreams staan terwijl er normaal 3 moeten staan.
     
    Laatst bewerkt door een moderator: 18 aug 2009
Niet open voor verdere reacties.

Deel Deze Pagina