1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

beeldstoringen netwerk 8600 sneek

Discussie in 'Digitale TV - Algemeen' gestart door Vrijevogels, 6 aug 2009.

Niet open voor verdere reacties.
  1. Momenteel veel beeld/geluidstoringen op ned 1, ned 3 en bbc prime via netwerk sneek 8600.

    Herhaaldelijk loopt 't beeld voor enkele seconden vast en valt het geluid weg. Signaalkwaliteit 100 % en de ber blijft ook mooi op de 0 staan.

    Meer mensen die deze problemen ervaren? En kan Ziggo hier ook wat aan gaan doen? Wordt namelijk niet vermeld op de storingsite.
     
  2. Nederland 3 HD geeft hier momenteel erg veel problemen (BER: 0, kwaliteit: 100%).
     

  3. klopt,

    In het voormalige @home gebied hebben we begin van de avond een probleem gehad met een multiplexer. Probleem is inmiddels verholpen.
     
  4. Dit probleem is er nog...
     
  5. Idd op 498,75MHz hier nog HEEL veel beeld- en geluidstoringen.
     
  6. Inmiddels lijkt het nu wel verholpen. Kijk al ongeveer 2 a 3 minuten zonder storing. Iets wat eerder op de avond niet mogelijk was.
     

  7. Klopt!

    Er waren in brabant en limburg als gevolg van de verstoring eerder vanavond nog problemen met TS26 (Nederland3HD, Family7) en TS25 (o.a Het Gesprek, History sd + Hd, en xlnt radio) en de stroom met de test voor lokale omroep digitaal.

    Gevolg was blocking en hikups op deze kanalen.
    Moet inderdaad nu inmiddels 20 minuten weer oke zijn.


    En om de gegevens compleet te maken:
    Er was ook nog even eeen landelijk probleem met de kanalen van Discovery (Discovery, Disc Travel&living, disc World, Disc Science en Animal planet). Op beide ontvangst lokaties van ons viel het signaal weg en was het verstoord door een probleem aan uplink zijde van de programma aanbieder (vermoedelijk weersomstandigheden/buien in engeland).
     
    Laatst bewerkt door een moderator: 6 aug 2009
  8. Problemen zijn inderdaad weer opgelost. Bedankt !

    Edit: klopt, was inderdaad geen signaal op discovery en animal planet, deze waren voor 19:00 uur al weer aanwezig, vandaar hier over geen melding gemaakt.
     
    Laatst bewerkt door een moderator: 6 aug 2009
  9. 5247 hier en as we speak nog steeds hick ups op RTL7
    Afgelopen half uur tenminste 5x langer dan 10 sec.

    Edit 21:33 wederom een hick up + foutmelding

    + 21:34 :roll: gaat lekker zo
     
  10. Zie ze (nu) niet op RTL7.
    Heb je op bv Veronica deze problemen ook?

    Wat is de BER waarde op het moment (of direct na) dat je het probleem ziet?

    Las ook dat je eerder ook al een keer melding (in topic http://ziggo-gebruikers.nl/forum/showthread.php?t=18571 ) had gemaakt van signaal problemen op diverse zenders, hoe is dit destijds opgelost? Had toen niks met onze werkzaamheden te maken die waren destijds in een andere provinicie toen.
     
    Laatst bewerkt door een moderator: 6 aug 2009
Niet open voor verdere reacties.

Deel Deze Pagina