1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Alphacrypt instellen

Discussie in 'Digitale TV - DVB-C en CI+' gestart door mrjudoka, 28 jul 2009.

Niet open voor verdere reacties.
  1. Wie weet welke de juiste instellingen zijn voor:

    Alphacrypt Classic v3.18 en SONY 40W4000 ?

    Wat betekenen al deze instellingen? Welke doet wat?
    Waar kan ik eventueel het antwoord op deze vragen vinden?


    Grtz,

    P@t
     
  2. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Bepaal aan de hand van je postcode de juiste frequentie en netwerk id.
    Deze gegevens kun je opzoeken in deze handleiding: Ziggo: Handleiding digitale televisie (PDF)

    Volg daarna deze aanwijzingen van enkele Sony/Alphacrypt gebruikers:
    Sony 40W4730 met Alphacrypt
    Sony 46W4000 Alphacrypt CI Zenderlijst kwijt of weer default


    Aanvulling:
     
  3. Hoi,

    bedankt alvast.

    Ook enig idee wat de juiste (of beste) instellingen zijn voor de Alphacrypt zelf?
    Blijkbaar is daar ook eea in te stellen, zijn deze instellingen ergens te vinden?

    Grtz,

    P@t
     
  4. is er nu echt niemand die mij de voor hem/haar ideale instellingen voor de Alphacrypt zelf kan vertellen.
    Momenteel ben ik aan het proberen, echt helpen doet het geheel niet :no:
     
  5. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Wat is dan precies je probleem met de Alphacrypt/Sony TV combinatie?

    Normaal gesproken voldoen gewoon de standaard (factory) instellingen.
    Eventueel kun je de smartcard meldingen nog uitzetten in het menu van de Alphacrypt module.
     
  6. momenteel ben ik aan m'n derde kaart bezig.
    Telkens bevriezen van de zenders, bv tijdens her zappen, ook als dit traag gebeurt.
    Terwijl iedereen anders maar zegt dat het zo fantastisch is.
    Momenteel de hierboven vermelde procedure toegepast, tijdens het instellen van de zenders bevriest de hele boel, ff afzetten en opnieuw beginnen is de boodschap.
     
  7. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Bedoel je hiermee een derde Ziggo smartcard of Alphacrypt module?
    De problemen die je aangeeft duiden toch op een probleem met de CAM module of met de TV zelf.
     
  8. Is het signaal wel goed?
     
  9. Alphacrypt module

    Momenteel dus aan m'n derde Alphacrypt module bezig.
    Telkens problemen, uiteindelijk komt het steeds op hetzelfde uit, de zenders bevriezen tijdens het kijken.
    Vooraf begint het als je zapt, zenders blijven hangen, zenders bevriezen voor enkele seconden, met als laatste bevrozen zenders en uiteindelijk op zwart.
    Tv ff uitzetten is een oplossing, maar dat is de bedoeling natuurlijk niet.

    Dus daarom wilde ik wel eens weten of er binnen in de Alphacrypt module iets of wat kan aangepast worden en hoe (of waarom) dan wel.
     
Niet open voor verdere reacties.

Deel Deze Pagina