1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Bereikbaarheid en uitleesbaarheid van Modems

Discussie in 'Internet - Eigen netwerk' gestart door meesdroo, 20 jul 2009.

Niet open voor verdere reacties.
  1. Rdp sessie bv, heb ook een ftp server draaien en die werkt dan ook niet meer, ipadres en degelijke zijn allemaal het zelfde gebleven. Ik heb de voglende opzet:

    modem - router - server (mail, ftp, hosting) - pc.

    Al dat werkt dan niet meer behalve de mail die komt wel aan. Ik heb het vanaf meerdere pcs die op een andere locatie staan getest en met het nieuwe modem werkt het niet en moet de oude wel.
     
  2. Sebasteaan,
    Heb je daarbij de volledige cyclus gevolgd waarbij router én modem beiden worden uitgezet? Wanneer dit niet gebeurt lijkt het namelijk of je hetzelfde ip-adres krijgt, maar het verkeer tussen gateway en modem denkt daar toch anders over.

    Mees de Roo
     
  3. Hoe kom je aan dit password?

    Ik heb namelijk gewoon datum van vandaag staan.
     
  4. Ik heb HW_REV 7 en SW_REV 7.0.72 (net als Trash) en ik kan VAAK in het modem komen, maar zeker niet altijd.
     
  5. Het password is gegenereerd met het Arris tooltje "ARRISpwod.exe" Aangezien de SEED van ziggo niet bekend is kan je het niet gebruiken nadat de modem online is gekomen en dus de config en datum/tijd van ziggo heeft gekregen.
    Als het modem gereset wordt, heeft het nog geen config geladen en ook nog geen datum/tijd gekregen. Nu kan je een password genereren gebruik makend van de Default SEED en met datum 01-01-1970. (is dan dus: XCA2Y12U71)
     
  6. kan je dat programmatje mailen naar me?
     
  7. Mooi, die hypothese lijkt ook weer om zeep :).

    Als het al dan niet continu kunnen bereiken van de modem achter de router niet in de hw- of sw-versie zit, waar dan in?

    - Configuratie misschien? Je kunt je wel afvragen waarom Ziggo modems met een verschillende instelling op dit punt zou voorzien. Lijkt niet waarschijnlijk en helaas is het voor de gebruiker nu ook niet mogelijk om dit te checken. (Tenzij dit op de Advanced pagina's is te vinden. Dit misschien met de tip van Wolfman 's testen.)

    - Of is de Arris op dit punt gewoon een beetje brak, zoals meesdroo stelt? Lijkt er vooralsnog op...

    Blijft staan dat je met de tips in de openingspost van dit topic je modem altijd kunt uitlezen (ook als deze online is), al kost dit misschien even wat moeite.
     
    Laatst bewerkt door een moderator: 25 aug 2009
  8. Stel, je leest je modem uit en je ziet de volgende waarden, wat zouden jullie ervan zeggen?

    [​IMG]

    [​IMG]
     
  9. Dit is geen eurodocis 3.0 modem ;)
     
  10. Hehe dat had ik ook al door. Ik post dit eigenlijk naar aanleiding van mijn andere topic wat ik heb aangemaakt, hier http://ziggo-gebruikers.nl/forum/showthread.php?p=197330#post197330

    Ik heb dus namelijk problemen met mijn verbinding bij het gebruik van torrents. Normaal heb ik model -> router -> Wlan en 2x lan. Bij normaal gebruik geen probleem, als ik echter mijn torrents aanzet en mijn verbinding maximaal in gebruik is, valt de verbinding na een tijdje weg.

    Een tijdlang dacht ik dat dat kwam door mijn router, maar ik heb nu dus mijn laptop rechtstreeks aan mijn modem hangen en dan behoud ik het probleem. Heeft iemand enig idee hoe ik dat op kan lossen?
     
Niet open voor verdere reacties.

Deel Deze Pagina