1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

ITV Netwerkfout

Discussie in 'Digitale TV - On Demand & Replay' gestart door Silvia_31, 5 jul 2009.

Niet open voor verdere reacties.
  1. De fabrieksinstellingen zijn wel geladen?
     
  2. Ga het vanavond als ik thuis kom proberen. Al zal mijn vriendin niet blij zijn dat alle geagendeerde terugkomende opnames weer gewist zijn als inderdaad opnieuw laden fabrieksinstellingen nodig is.
    Niet toevallig een methode om die te backuppen voor een reset naar fabrieksinstellingen? WAF factor van de Cisco begint het absolute nulpunt toch al te naderen.
     
  3. stitch_duck

    stitch_duck Forum Member

    Berichten:
    337
    Ziggo:
    Alles in 1
    Gebied:
    fZiggo
    Meer..
    Locatie:
    015 Ziggo (Casema)
    Lid geworden:
    24 mrt 2008
    Nu wel, en het werkt weer.
     
  4. :evil::evil::evil: Te vroeg gejuigd(alweer) Nu weer netwerkfout!
    status:bezig.
    Dit is niet goed voor mijn hart. Mijn bloeddruk loopt op!
     
  5. Helaas mensen,

    Ook hier nog steeds hetzelfde probleem, wel 10 keer PVR naar de fabrieksinstelling gezet.. geen resultaat.

    Nog steeds netwerkfout...:cry:
     
  6. ik heb nog steeds netwerrkfout :evil:
    bij status blijft ie constand staan op bezig..
    ik wordt er echt niet goed van,is er niks op tv denk je ff een filmpje tekijken....netwerfout..
    en bedankt!
     
  7. OK, hoor het al, wacht eerst wel even tot het echt is opgelost voor ik voor niets na fabrieksinstellingen terug ga en alle geplande opnames weer kwijt ben,
     
  8. Lijkt nog niet helemaal opgelost dus.
    Svp bericht plaatsen of je de fabrieksinstellingen hebt geladen of niet!
    Er moet namelijk een nieuwe lease opgehaald worden.
     
  9. Infje, is het niet genoeg om ITV alleen opnieuw te installeren, dan wordt het modem namelijk ook opnieuw geïnstalleerd en een firmware update gedaan.
     
  10. ik heb net dus een reset gedaan..
    nu dacht ik ach doe nog maar eens fabrieksinstellingen.

    nou bedankt nu doet hij helemaal niks meer.
    ik kreeg een vage bericht over serfout en een http adres erbij.
    ik heb de stekker eruit gehaald en opnieuw gestart en nu doet de hele cisco helemaal niks meer :@
    net had ik teminste nog beeld.

    en nu ?????????
     
Niet open voor verdere reacties.

Deel Deze Pagina