1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Vastlopen Cisco 8455DVB HD PVR

Discussie in 'Cisco 8455DVB (HDTV/PVR/VOD)' gestart door Chriscross, 18 jul 2009.

Niet open voor verdere reacties.
  1. ArChie

    ArChie Forum Member

    Berichten:
    5.241
    Standaard EPG bij geheel Ziggo is tegenwoordig 2+2 dagen, dat wil zeggen twee dagen volledige EPG met uitgebreide beschrijvingen en twee dagen alleen de programma namen met aanvangstijden. Bij de Cisco halen ze de eerste twee dagen met volledige EPG inclusief uitgebreide beschrijvingen uit de standaard EPG en dat wordt dan met 5 dagen aan extra EPG informatie aangevuld vanuit een andere bron waar kennelijk een Internet verbinding via het ingebouwde kabelmodem voor noodzakelijk is. Als die verbinding niet tot stand gebracht kan worden heeft de Cisco dus maar twee dagen aan EPG informatie die uit de standaard EPG voor alle ontvangers wordt gehaald.
     
  2. xahmol

    xahmol Forum Member

    Berichten:
    6.620
    Ziggo:
    Alles in 1
    Gebied:
    fZiggo
    Archie, wellicht dat ik me vergis, maar volgens mij gold dit alleen voor oud @Home en oud Multikabel en niet oud-Casema. Maar zal vanavond mijn Humax IR-Fox eens checken hoe ver mijn EPG gaat. Het was iig tot kort geleden altijd maar twee dagen.
     
  3. ArChie

    ArChie Forum Member

    Berichten:
    5.241
    Ziggo/Casema en Ziggo/Multikabel hebben hetzelfde signaal dat in de headend van Ziggo/Casema gemaakt wordt. Na jarenlang zeuren is per mei 2009 de EPG in het gehele Ziggo gebied gelijk gemaakt aan het 2+2 systeem van Ziggo/@Home.

    Zie hier een voorbeeld van de EPG data zoals verstuurd op 12 september 2009 vanuit de headend van Ziggo/Casema in Ziggo/Casema/Multikabel gebied:
    http://gathering.tweakers.net/forum/list_message/31632926#31632926
     
  4. ATZE

    ATZE New Member

    Berichten:
    1
    Vastlopen Cisco

    :thankyou: Inderdaad sinds een paar dagen geen vastloper meer.


    Met de EPG hou ik me niet bezig, ik neem altijd met tijdsopname op.

    Opname via EPG wil wel eens niet op tijd beginnen en nog belangrijker
    te vroeg eindigen:evil: :evil:

    Groet Atze
     
  5. xahmol

    xahmol Forum Member

    Berichten:
    6.620
    Ziggo:
    Alles in 1
    Gebied:
    fZiggo
    De Cisco kun je standaard zo instellen dat hij voor 5 minuten en na tot 30 minuten opneemt. Dan moet een programma wel erg niet op tijd beginnen.

    Geen enkele reden dus om omslachtig handmatig op tijd in te stellen (behalve als iTV er uit ligt en je maar twee dagen EPG hebt).
     
  6. Marcel F

    Marcel F Forum Member

    Berichten:
    51
    Dramatisch.....

    Ik zit hier met hetzelfde probleem.
    De cisco deed het redelijk tot de laatste smartguide update.
    Wat een drama zet.
    Continue vastlopers (minimaal 1 keer per dag)
    Het ding al meerdere malen teruggezet naar fabrieksintellingen, Itv opnieuw geactiveerd, maar blijf de vastlopers houden......

    En dit komt echt door de laatste update.
    Misschien een idee voor Ziggo om deze laatste update niet meer beschikbaar te stellen en de versie ervoor weer terug te plaatsen. Want op deze manier wordt de (relatief) "slechte" naam van de Cisco in rap tempo nog slechter!
     
  7. xahmol

    xahmol Forum Member

    Berichten:
    6.620
    Ziggo:
    Alles in 1
    Gebied:
    fZiggo
    Heb je hier nog steeds last van?
    Bij mij zijn de vastlopers nml sinds maandag verdwenen. Waarschijnlijk omdat Ziggo de issues met hun iTV servers voorlopig opgelost heeft.
     
  8. KoenH

    KoenH Forum Member

    Berichten:
    104
    Ook hier al een 2-tal dagen grote geen problemen meer. Hopelijk hebben ze het nu echt opgelost en BLIJFT het ook zo :-). En gaat niet straks een of andere knurft weer iets 'leuks' implementeren, waardoor de handel in elkaar stort :-)
     
  9. Marcel F

    Marcel F Forum Member

    Berichten:
    51
    Gisteren had ik het probleem nog wel.
    Zal het eens even aankijken
     
  10. snarf007

    snarf007 Forum Member

    Berichten:
    118
    geen problemen, maar wel eerst weer eens een keer naar fabrieks instellingen. Dan lijkt he stabiel.

    EPG wel erg traag.
     
Niet open voor verdere reacties.

Deel Deze Pagina