1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Vastlopen Cisco 8455DVB HD PVR

Discussie in 'Cisco 8455DVB (HDTV/PVR/VOD)' gestart door Chriscross, 18 jul 2009.

Niet open voor verdere reacties.
  1. hvanbeek

    hvanbeek Forum Member

    Berichten:
    661
    Sinds mijn actie van gisteravond (terug naar fabrieksinstellingen) is de Cisco niet meer vastgelopen.klop..klop

    :)

    Herman
     
  2. marcelm

    marcelm Forum Member

    Berichten:
    68
    hey ja dat had ik ook had meerder malen dat vastloopt had paar keer de stekker uit getrokken en 2 keer naar fabriek instelling gedaan bijna half jaar goed gedaan krijgt ik nu wat anders te maken van de tv-theek
    als ik via de menu tv-theek film wil kijken,krijgt ik soms in beeld te staan netwerk fout of probeer later eens,doe ik dat krijgt ik zelfde melding
    gistere deed ie midden in een film dat foutmelding krijgt probeer laters eens heb ik gedaan krijgt ik nu steeds netwerk fout,nix anders krijgt ik te zien als ik films wil kijken naar fabriekinstelling doen helpt ut nie krijgt alles weer zelfde te zien ligt soms bij ziggo??,dat zwaksignaal is!!!!
    hoop dat gauw opgelost,is zo kan ik geen films kijken in de tv-theek van interactieve diensten
    [​IMG]
     
  3. tja

    tja Forum Member

    Berichten:
    2.209
    Hier wou hij vanmorgen geen beeld geven. Display reageerde wel, maar beeld (via scart, heb nog een oude TV) bleef en geluid weg. Na een reset alles weer werkend, en tot nu toe stabiel.
     
  4. marcelm

    marcelm Forum Member

    Berichten:
    68
    de vraag is nog voor hoelang blijft ie goed doen dat is altyd de vraag je weet nooit hoe de apparaat gaat doen dus:mrgreen:
     
  5. hvanbeek

    hvanbeek Forum Member

    Berichten:
    661
    tot op heden blijft het goed gaan :)
     
  6. marcelm

    marcelm Forum Member

    Berichten:
    68
    ja tot heden nu afwachten :cool:
     
  7. Chriscross

    Chriscross New Member

    Berichten:
    3
    oplossing

    Ik heb het volgende gedaan waardoor ik het probleem niet heb weer gehad:

    Toen ik de decoder geinstalleerd heb, heb ik ook de versterker gebruikt die er bij zit. Aan de versterker zitten een 4 of 5 tal uitgangen verdeelt in aantal meters (3, 5, 10 15 ofzo), in welke ik de decoder had weet ik niet meer maar ik heb de coaxkabel van de radio en tv omgewisseld (tip van Collega). Vervolgens heb ik de stekker eruit getrokken en na een half uur er weer ingedaan... Sindsdien heb ik geen vstloper meer gehad.:)

    Voor degene die het wil proberen..., Succes!

    Groet,
    Chris
     
  8. Peter-linda

    Peter-linda Forum Member

    Berichten:
    20
    Ook hier een aantal vastlopers, dit probleem sinds een week. Hiervoor dit nog nooit gehad. Ook luister ik vaak radio via de decoder, recentelijk springt de decoder na een paar uur over op tv. Dan speelt er dus tv audio door de versterker. Ik vind dit de irritantste problemen tot nu toe met dit apparaat.
     
  9. Peter-linda

    Peter-linda Forum Member

    Berichten:
    20
    Dit klinkt toch wel erg vreemd. Lijkt hetzelfde als: loop drie rondjes om de salontafel als decoder vastloopt, daarna zal het nooit meer gebeuren.
     
  10. Chriscross

    Chriscross New Member

    Berichten:
    3
    Tja wie niet waagt die niet wint, bij mij heeft het geholpen en bij een collega van mij ook. Kijk als je de decoder dichtbij de versterker hebt en je stopt toch de coaxkabel in de uitgang van 15 meter kan dat misschien problemen geven. Sinds ik dus die stekker omgewisseld heb is de decoder niet meer vastgelopen en daar gaat het om...
     
Niet open voor verdere reacties.

Deel Deze Pagina