1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Nieuwe docsis modem

Discussie in 'Internet - Algemeen' gestart door mauricec, 17 jul 2009.

Niet open voor verdere reacties.
  1. Vandaag het nieuwe alles-in-een pakket gehad met daarin de nieuwe docsis 3 modem.
    Tijd om de motorola modem te vervangen, en het nieuwe 50mbps te proeven...

    Nou das moeilijk, met mijn lappie naast het modem, en het korte bijgeleverde netwerk kabeltje in mijn laptop en in de modem.
    Alles aangezet.
    Je krijgt een ipnummer dat niet routeert over het internet, en je kunt dus alleen maar de activatie procedure doen.
    Als alles geactiveerd is, even de modem uitzetten en aanzetten, en dan krijg je je uiteindelijke ipnummer. Simpel is dat. En het werkt goed.

    Nu is het geval dat mijn server op zolder staat en mijn modem beneden ( +/- 15 meter uit elkaar). Voor de connectie tussen die twee dingen is uiteraard een kabeltje nodig. Bij de vorige modem, die motorola, werd een vrij lange ethernet kabel geleverd. Deze had ik gebruikt om de verbinding naar zolder te maken.
    Het duurde even dat ik doorhad dat deze kabel het probleem was. Ik kreeg maar geen link op mijn server. Deze kabel heeft maar 4 aders ( kun je zien door in plug/stekker ), en voor gigabit ethernet zijn er tenminste 6 van de 8 nodig. Dus nieuwe kabel getrokken, en hopla we hebben kunnen het internet op via de server. De server kreeg overigens hetzelfde ip nummer terug, voor degene die daar bang voor zijn.

    Op die server had ik 2 externe ip nummers geconfigureerd, en dat werkte altijd goed, alleen krijg ik in de nieuwe situatie maar 1 van de twee ipnummers terug, die andere wil niet. Klopt dit ? of zou je ook met die nieuwe docsis3 modem 2 ipnummers moeten kunnen krijgen ?

    Uiteraard ook meteen speedtesten gedaan, en er achtergekomen dat wireless verbindingen niet snel genoeg meer zijn tov de snelheid van je internet verbinding.
    Ik kreeg via wireless ( 54mbps ) niet meer als 37mbps via speedtest.net, en via ethernet kabel krijg ik 48mbps. Dus niet speedtesten via je wireless :)

    Verder fantastiese service van Ziggo. Ik vind dat ze goed bezig zijn !
     
  2. Dus je moet een nieuwe kabel gaan trekken?
     
  3. Casema was altijd een buitenbeentje en gaf (niet-gedocumenteerd) maximaal 2 ip-adressen af bij bepaalde modems. Dus zonder router kon je met een switch toch 2 computers op je modem aansluiten. Dit is bij je nieuwe modem niet meer mogelijk en kun je dus ook maximaal 1 mac-adres aansluiten en dus ook 1 router/computer.
     
  4. Alleen als je geen echte UTP kabel gebruikte. Er zijn wel meer gevallen bekend waar mensen een 4 aderige kabel gebruikten, maar dat is niet normaal. Je kunt het beste een echte utp kabel gebruiken waarin alle aders aangesloten zijn, ook als je met een oud type modem werkt.
     
  5. Ik heb er de kabel tussen zitten die ik toendertijd van toen nog Casema meegeleverd kreeg met het Motorola-modem, nu een kleine 4 jaar geleden.
    Tis een kabel met aangegoten utp-stekkers met wat ik kan zien 8 aders.
    Die kan ik als ik het bovenstaande verhaal lees gerust laten zitten.
     
  6. Nou das dan fraai ... moet ik eea ombouwen naar 1 ip ... :cry:

    @Gizmo© : Als er acht aders inzitten is het goed !
     
  7. Mooi, scheelt een hoop geklooi. Kabel ligt dusdanig weggewerkt, dat daar niet makkelijk meer bij te komen is.
    Alleen dan even het nieuwe modem aansluiten. Euh, welk nieuw modem??? :wink:
     
Niet open voor verdere reacties.

Deel Deze Pagina