1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

EPG laat het afweten

Discussie in 'Digitale TV - Algemeen' gestart door DB9, 10 jul 2009.

Niet open voor verdere reacties.
  1. DB9

    DB9 New Member

    Berichten:
    3
    Sinds enige tijd doet mijn EPG wel erg raar. Of hij doet het helemaal niet of op een verkeerde tijd..
    Wanneer ik TV kijk en doorzap naar een ander zender valt het me wel vaak op dat de tijd niet klopt en ook niet doorloopt.

    Ik heb al contact met Ziggo gehad omdat ik storing (ruis) op de telefoonlijn had, en bij het nakijken van mijn signaal, blijkt er een veel te hoge UNCORECCTABLE table te zijn.
    Heeft dit ook invloed op het digitale TV-signaal?

    Volgens Ziggo klopt dit idd niet en er zou een nieuw AOP worden verzonden om het probleem te verhelpen....:sleep:

    Nu, inmiddels 4 maanden verder heb ik nog steeds geen nieuwe AOP, heb ik alle antenne kabels vervangen door Hirschmann, en het is nog steeds een drama.

    Wie o wie heeft er een sugestie.
    Want om nu weer te bellen.....:roll:

    C
     
    Laatst bewerkt door een moderator: 10 jul 2009
  2. SvenEnSabrina

    SvenEnSabrina Forum Member

    Berichten:
    232
    Is aannemelijk aangezien ziggo slecht signaal meet, maar hoeft zeker niet altijd zo te zijn...

    Fabrieksinstellingen herstellen al eens gedaan?

    OF

    Bellen waar AOP blijft...

    OF

    Zelf een AOP kopen van hirschmann :P, en anders toch maar weer bellen ;)
     
  3. DB9

    DB9 New Member

    Berichten:
    3
    SvenEnSabrina, thanks 4 the feedback.

    De fabrieks instellingen zijn al meerdere malen teruggezet ( is btw niet echt bevordelijk voor je gemoedstoestand...)
    Inmiddels toch maar weer gebeld:sleep:...
    Oplossing van de helpdesk......
    "Haal het modem van de stroom en kijk dan of het probleem blijft"... Duidelijk geen verstand van zaken
    ( Storing op digitaal signaal... en dan moet het modem uit?:giveup:)

    Opgehangen en opnieuw gebeld.... Weer probleem uitgelegd....:roll:

    Nu heb ik ze EINDELIJK zover dat er een monteur langskomt:applause:
    Voor zoewel een jawel nieuwe AOP. en er gaat nu "doorgemeten" worden....

    We w88 af
     
  4. SvenEnSabrina

    SvenEnSabrina Forum Member

    Berichten:
    232
    Kijk aan... Su6
     
  5. DB9

    DB9 New Member

    Berichten:
    3
    Dat heb ik dan weer....
    Vergeet ik helemaal de uiteindelijke oplossing door te geven...:oops:

    Alsnog dan...:arrow:

    Hier in de wijk bleek een kast niet geheel in orde, en jawel daar had ik dus nogal last van. Toen ik uiteindelijk een monteur had, was er een andere met de kast bezig....
    Problemen zijn niet meer terug gekeerd....:pompom:
    En passant ook nog een ander modem voor hogere snelheid(50 Mb/s) mogen ontvangen.....:applause:mijn lol kan ik niet op....:thumb up:

    Tnx voor de reactie , en Scusi voor de HEEL HEEL HEEL late reactie...

    Chris:sleep::sleep:
     
Niet open voor verdere reacties.

Deel Deze Pagina