1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Docsis 3.0 Modem

Discussie in 'Internet - Algemeen' gestart door MayCanady, 7 jul 2009.

Niet open voor verdere reacties.
  1. Vrijevogels

    Vrijevogels Forum Member

    Berichten:
    1.025
    Heb hier dan nog wel een docsis 2 modem, maar wat Barfman aangeeft mbt de upstream herken ik hier ook.

    De upstream springt hier ook wel spontaan van 64 qam naar 16 qam. terwijl hij gewoon op 35,7 dbmv blijft staan ( soms 37,2 dbmv ) De upload blijft gelukkig wel 3mb hier.

    Lijkt mij geen probleem met de docsis 3 modem, omdat docsis 2 dit dus ook doet. Hopelijk krijgen we hier daar door niet de zelfde problemen als Barfman nu heeft met de docsis 3 modem.
     
  2. mcwimpy

    mcwimpy New Member

    Berichten:
    4
    Hoi ,Ik heb het alles in 1 abonnement met het nieuwe modem en de Sitecom WL-342 300N x3 router.
    Download is prima 48 m/bits maar de upload is pet 1,6 m/bits.
    Dit is zowel met gebruik van de router en zonder tussenkomst router.
    Al een reset van het modem gedaan.
    Help !:cry:
     
  3. Barfman

    Barfman Forum Member

    Berichten:
    190
    Vannacht is er weer wat veranderd merkte ik, alles was weer redelijk snel, al blijft mijn upload hangen op 3 mbit. Ik zag nu wel de log file van gisteren, die ik gisteren dus niet zag, daar staat wel iets van een time out in.

    [​IMG]

    [​IMG]

    [​IMG]
     
  4. Barfman

    Barfman Forum Member

    Berichten:
    190
    Heb trouwens weer iemand gevonden uit den helder die ook precies hetzelfde heeft. Hij heeft alleen alles in 1 plus

    Edit, heb zojuist clear RF cache gedaan, en het lijkt nu iets beter. Mijn upload is nu rond de 3.0 Mbit, en mijn download is prima. Zijn er nog andere dingen die ik zelf kan doen.

    [​IMG]

    [​IMG]
     
    Laatst bewerkt door een moderator: 4 aug 2009
  5. meesdroo

    meesdroo Forum Member

    Berichten:
    704
    Die herhaalde T3-fout uit het log duidt inderdaad op een upstream probleem. Loggen is kennelijk een niet-voorspelbaar programma-onderdeel van dit modem; je verwacht nog een heleboel andere meldingen hierbij maar die zijn weer afwezig. Het lijkt me een helpdesk kwestie, maar aangezien het log vrijwel leeg is, en op hun briefje vast staat dat een laag upstream signaal-niveau super in orde is, ben ik heel blij voor mijn humeur dat ík die discussie niet hoef te voeren.........:cry::cry::cry:
    Je kunt natuurlijk proberen te bluffen. Zeg dat jij vanaf jou kant de lijn óók door kunt meten en dat je duidelijk ziet dat (van jou uit gezien) de eerste tussenversterker bij vlagen een signal/noise verhouding heeft die net onder de 20 dB (18-19 dB maar dat wisselt) uitkomt. Je weet nooit hoe een koe een haas vangt .......:oyeah::oyeah::oyeah:

    Mees de Roo
     
  6. Barfman

    Barfman Forum Member

    Berichten:
    190
    Inderdaad, denk dat ik gewoon ga bluffen. De medewerker zal er wel niets van snappen, en dus hoop ik dat er een monteur langs komt die alles hier zelf kan waarnemen.
     
  7. CeeS

    CeeS Legend (✝ 2016)

    Berichten:
    12.349
    Toch is het misschien een probleem wat bij meer mensen in den Helder speelt. Er was vanmorgen iemand die hetzelfde verschijnsel meldde in een nieuw topic, ik heb hem verwezen naar dit topic en een kopie hier neergezet, aangezien die een aantal berichten hoger staat zal ik hem hieronder even quoten:

     
  8. Barfman

    Barfman Forum Member

    Berichten:
    190
    Ja ik hoor ook meerdere problemen hier in de buurt en omgeving. Mwa, wat kan je meer doen dan de helpdesk bellen om hun duidelijk te maken dat dit probleem zich bij meerdere voordoet.
     
  9. meesdroo

    meesdroo Forum Member

    Berichten:
    704
    CeeS,
    Bedankt voor het herplaatsen én het er nogmaals op attent maken. Die had ik helemaal over het hoofd gezien; ik race te veel van item naar item.

    Maakt BB (=Barfmans Bluf) alleen maar waarschijnlijker, want hij kan nu ook nog verwijzen naar meerdere gebruikers die gebruik maken van dezelfde gestoorde apparatuur. Je kunt met die meerdere mensen natuurlijk allemaal de helpdesk gaan bellen, maar ik kreeg niet de indruk dat daar een mechanisme bestaat dat storingen in real-time aan elkaar correlleert.

    Jammer trouwens dat Ziggo nooit storingsrapporten communiceert; ik vind dat meer plezier geven dan dat zo'n storing geluidloos weg is.:cry:

    Mees de Roo
     
  10. tja

    tja Forum Member

    Berichten:
    2.209
    Ben benieuwd wat de reactie is, aangezien die waarde (Upstream SNR) alleen vanaf de Ziggo kant te meten is (vandaar dat die ook niet in het modem genoemd wordt).
     
Niet open voor verdere reacties.

Deel Deze Pagina