1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Docsis 3.0 Modem

Discussie in 'Internet - Algemeen' gestart door MayCanady, 7 jul 2009.

Niet open voor verdere reacties.
  1. [​IMG]

    vreemd dat ik nu wel kan internetten. upstream is nog niet goed. is er vanacht ook uit geweest. moest 'm resetten...
    voor hoe lang gaat dit goed?
     
  2. telefonie was nog niet omgezet, ben een nieuwe gebruiker....
    Internet heeft kortstondig gewerkt, activeren was gelukt, maar knalde er vrij rap uit.....
    inmiddels werkt het, de vraag is nu of telefonie ook gaat werken (volgens de HD was het proces niet goed doorgekomen....)
    vooralsnog werkend internet...)
     
  3. snelheid

    heren,

    werken julie met een router ? zoja geef even aan welke. want de standaard routers wordt de download beperkt door de doorvoer snelheid van de wan naar de lan port. de meeste routers (lees niet gigabit) slaan op tilt naar wat langer te downloaden.

    ik gebruik hier de cisco wrt-610N Ultra en heb bij eweka een downloadsneldheid varierend 4,7 tot 5,8 Mbit

    kijk dit goed na.

    stuur anders een PM en kan ik het nakijken
     
  4. [​IMG]
    zit niet achter een router, zit rechtstreeks op het modem. heb ook nog adsl (telefonie is er nog niet af)
    snap er niets van. niet gedaan en het lijkt nu ergens naar met deze snelheden...
     
  5. en........ weer geen internet.
    modem reset, maar niets ........

    morgen toch maar de monteur laten komen
     
Niet open voor verdere reacties.

Deel Deze Pagina