1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Iemand al ontvangst van ned1 hd en ned2 hd in cogas gebied?

Discussie in 'Digitale TV - Algemeen' gestart door boeskool, 5 jul 2009.

Niet open voor verdere reacties.
  1. Hier in Goor (Ziggo Cogas) hetzelfde;

    Geen Nederland 1 en 2 HD.
    Wel Nederland 3 HD
     
  2. heb er ook nog steeds last van, woon ook in oldenzaal.
     
  3. storing hdtv ned 1 en 2

    ...ook in Den-Bosch alleen ontvangst van ned 3 in hdtv !:cry:
     
  4. Had ik in eerste instantie in Rosmalen ook. Check je signaalkwaliteit. Bij mij was de oorzaak de bekabeling thuis.... Simpele check, sluit de decoder/tv eens aan bij de hoofdaansluiting.
     
  5. Hoi Oerik, signaalkwaliteit geeft 100 %, sterkte 38 %...maar naar wat gefriemel aan de kabels heb ik nu wel een signaal en beeld voor Ned 1 en 2...maar wel meer storingen op National Geografic HD ? :roll:
     
  6. Als je signaalkwaliteit 100% is dan zit je goed. Het lijkt erop dat ziggo de nl-HD zenders wat ongelukkig geplaatst heeft voor mensen waarbij de bekabeling niet helemaal goed is (was ik er een van). Of misschien is het toch een algemeen iets waarbij het signaal te zwak is vanuit ziggo.
     
  7. .....het internet staat in iedergeval bol van de klachten over de ontvangst van de HDTV uitzendingen van Ned. 1 & 2 , dus het zal niet alleen aan de kabels liggen....maar ik ben geen techneut dus wie weet !..in ieder geval heb ik weer beeld, hoewel ik dat gisteren ook had : voor een paar uur :wink:
     
  8. Heb het gisteren direct op het punt van binnenkomst getest met een kabel 1,5m.. Lijkt me dus niet aan de signaalsterkte te liggen bij mij...

    Ik gok dat iedereen met de volgende postcodes hetzelfde probleem heeft(netwerknummer 9004):
    7272 t/m 7275,
    7466 t/m 7478,
    7491 t/m 7495,
    7561 t/m 7577,
    7595 t/m 7615,
    7631
     
    Laatst bewerkt door een moderator: 6 jul 2009
  9. Dat is helaas dezelfde groepsmelding als die van 4 juli, en het resetten helpt bij mij net zo weinig als de vorige keer.
     
Niet open voor verdere reacties.

Deel Deze Pagina