1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Geen ontvangst Ned 1, 2 en 3

Discussie in 'Digitale TV - Algemeen' gestart door Hoekschop, 4 jul 2009.

Niet open voor verdere reacties.
  1. Bij mij is het wel iets verbeterd, maar nog lang niet goed genoeg om er lekker naar te kijken.
    Helaas moet ik echter constateren dat het bij mij aan de bekabeling moet liggen of aan de Humax. Een Humax 5000 op de 1e verdieping geeft een perfect beeld op 1,2,3 HD. Ik zal van de week de Humax 5050 op de 1e verdieping aansluiten om uitsluitsel te krijgen over bekabeling of niet, maar ik vermoed dat het inderdaad aan de bekabeling ligt. En die is 13 meter onder de vloer weggewerkt, dus daar ben ik niet blij mee. Connectoren heb ik al eens vervangen toen ik op BBC en Discovery geen signaal ontving en dat heeft toen geholpen.
     
  2. en een versterker plaatsen aan het begin van de kabel?
     
  3. Goed idee, dat ga ik eens proberen. Bedankt.
     
  4. je signaal wordt ook sterker door de splitter tussen de humax 5000 en de 5050 er even tussenuit te halen. Misschien geeft je 5050 dan wel beeld en dan weet je zeker dat er een versterker voor moet :pompom:
     
  5. signaalversterker

    Met signaal versterker heb ik nu wel beeld.

    kwalitiet 100/sterkte 38 op ned1 HD. Raar dat dat dan alleen voor die drie zenders moet. In het begin had ik ook Discovery HD, National Geographic HD, History Chanel HD en die deden het allemaal perfect. En dan zou het nu ineens aan m'n bekabeling liggen?

    Het signaal wordt te zwak op de kabel gezet of ze hebben frequenties gekozen die sowieso storingsgevoeliger zijn.

    Ik zal van de week eens tetsten met een betere kabel.............
     
  6. Ben niet degene waarop deze reactie betrekking had maar heb hetzelfde probleem. Heb al vele jaren een Hirschmann GHV 20E maar dat heeft bij mij niet geholpen. Meer dan 10 mtr kabel doet je de al de das om. Ook wisseling van decoders (Samsung vs. Humac 5000C) heeft niets gedaan. Of zwart scherm of een soort mozaïk.
    Het signaal moet dus wel zeer slecht zijn. :no:
     
  7. Hier in Breda ook een zeer slechte ontvangst van Ned1, 2 en 3. Sterkte vaak niet boven de 25% en kwaliteit op krap 80% Erger, BER. gaat vaak over de 500 en dat heb ik nog bij geen èèn HD zender gezien! Al mijn overige HD zenders geven een perfect beeld. Op Ned1, 2 en 3 vaak zoveel storing dat het niet te volgen is. Gelukkig staan op de programmaplaatsen 71,72 en 73 nog steeds Ned1, 2 en 3 in SD kwaliteit. Lekker storingsvrij en mèt teletekst.
    Ik ga dus niet de instellingen van mijn Humax 5050c wijzigen of resetten, het ligt gewoon weer aan Ziggo en het beroerde signaal wat verzonden wordt. Je zou toch denken dat ze de boel eerst testen voordat ze het de ether in sturen. Ziggo kennelijk nog steeds niet dus, of misschien zien ze hun klanten wel als testcase? :evil:
     
  8. geen ontvangst ned 1,2 en 3

    Gebruik humax irhd-5000c en heb ook geen ontvangst, ondanks het feit dat ik de voorgestelde actie (opnieuw instellen via fabrieksinstellingen) heb uitgevoerd.
    Probleem gemeld bij Ziggo ( 6 juli 2009), men heeft er een interne melding van gemaakt naar een "hoger technisch level".

    Ontvangst gebied (Casema).
     
  9. Limburg Noord oude @home gebied

    Sterkte 36% Kwaliteit 100%
    SR 6875 Ber 0

    goede ontvangst geen teletext
     
  10. In Etten-Leur nergens last van. Zowel met de Samsung 360 als de Humax 5050 een prima ontvangst van alle zenders, dus ook Ned 1, 2 en 3 HD. Teletekst is nog niet getest.
     
Niet open voor verdere reacties.

Deel Deze Pagina