1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Ned 1,2 en 3 HD vertraging in geluid

Discussie in 'Digitale TV - Algemeen' gestart door tammerat, 17 mei 2009.

Niet open voor verdere reacties.
  1. Updateje gedraaid gister en krijg nou niks! Het is nu goed!!

    Nu nog even de zenders op 1,2,3 en dan zijn we nog blijer!
    Laat RTL HD maar komen!
     
  2. Ik las op tweakers dat bij iemand ook die zenders nu goedgezet waren, kan iemand dat bevestigen? Ik gebruik zelf een favorietenlijst omdat ik die Ziggo indeling echt 3x niks vind.
     
  3. Bij mij stond na de update Ned 1,2,3 HD nog steeds op 71,72 en 73...
     
  4. Nee hoor.. zenders staan nog steeds op 71,72 en 73 (HD)
     
  5. Na mijn initiele enthousiasme, voor de zekerheid gisteravond veel HD gekeken en heb nu het tennis op Eurosport HD opstaan.

    I Love It!!!

    De wereld draait door in perfecte synch, op Film 1 HD een film gekeken zonder te ergeren en nu bij het tennis kan ik niet meer voorspellen of een bal in of uit gaat, omdat het geluid gelijk loopt!

    jammer dat het zo lang heeft moeten duren (we hebben de decoder nu anderhalf jaar), zonde van de paar nieuwe kabels (optische) die we op aanraden van "experts" hebben moeten kopen, maar nu werkt het in ieder geval...

    Bedankt voor de inzet van Anoniem... en natuurlijk alle mensen die hier een klacht hebben neergelegd, zodat het uiteindelijk toch serieus genomen werd....
     
  6. Bij mij zijn de lipsyncproblemen op NL1/2/3 HD nu ook voorbij. Bedankt voor alle inspanningen, Anoniem! Eindelijk...
     
  7. Ik heb sinds de firmware update redelijk vaak dat het geluid wegvalt en van die gekleurde blokken op de zenders die ik kijk, nl 1 en 3 hd.
     
  8. Hier in Goirle (regio Tilburg) ook na de update nog geluid dat af en toe voor een seconde wegvalt. Lipsync lijkt opgelost.
     
  9. @Peerke:

    A.u.b. even goed zoeken/lezen op dit forum.

    In dit topic staat de info over het wegvallen van het Dolby digital geluid op Ned 1,2&3Hd : http://ziggo-gebruikers.nl/forum/showthread.php?p=216286#post216286.

    Laat in dit topic ook even weten of je het NU nog merkt op Ned3 Hd.

    Voor Ned3 HD is in Hilversum een aanpassing gedaan ben daarom benieuwd of je verschil merkt.
     
    Laatst bewerkt door een moderator: 16 okt 2009
  10. Als jij goed leest zie je dat ik het heb over wegvallen van geluid *na de update voor de lipsync* (en verdere artefacts), dus heeft in principe niets met dat topic te maken.

     
Niet open voor verdere reacties.

Deel Deze Pagina