1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Storingen Nederland 1 HD en Nederland 2 HD

Discussie in 'Digitale TV - Algemeen' gestart door hoi_roy, 4 jul 2009.

Niet open voor verdere reacties.
  1. hoi_roy

    hoi_roy Forum Member

    Berichten:
    42
    Ik heb last van storingen op nederland 1HD en nederland 2HD. Deze zenders doen het helemaal niet!
    Ik krijg een zwart scherm met bij NL1HD de melding E48-32 en bij NL2HD de melding E38-32.
    Tot gisteren deed alles nog perfect, maar sinds vrijdag niet meer!
    Ik heb al geprobeerd om alles terug te zetten naar fabrieks instelling (Humax 5000c). Heb het stroom er af gehaald en er weer terug op. Alle zenders opnieuw laten scannen, maar het heeft niets opgeleverd. Hoe kan dit, en hoe los ik het op?
     
  2. Vjenne-TV

    Vjenne-TV Forum Member

    Berichten:
    146
    Hier ook het zelfde met een Samsung 360....

    Postcode 7672
     
  3. hoi_roy

    hoi_roy Forum Member

    Berichten:
    42
    Nederland 3HD doet het trouwens wel prima.
    Op dit moment krijg ik aleen de melding E48-32 Geen signaal.
    Hopelijk wordt dit snel opgelost!
     
  4. Vinchotte

    Vinchotte Forum Member

    Berichten:
    26
    Ik heb geen storing, en heb ook een H360 HD ontvanger. Ned 1, 2, en 3 zitten v.w.b. HD op kan. resp. 71, 72, 73.
    Dit moet ik denk ik nog even veranderen in mijn Fav. lijstje.

    postcode 9671

    succes.
     
    Laatst bewerkt door een moderator: 4 jul 2009
  5. johnwetzels

    johnwetzels Forum Member

    Berichten:
    14
    hetzelfde verhaal

    maar dan alleen voor 3 HD (postcode 6411, Humax 5000c)
     
  6. hoi_roy

    hoi_roy Forum Member

    Berichten:
    42
    Inmiddels opgelost!
    Probleem lag aan een stukje bekabeling binnen huis. Heeft niet eerder een probleem gegeven, maar nu ik dat heb vervangen en er een splitter tussenuit heb gehaalt werkt alles goed.:pompom:
     
  7. oerik

    oerik Forum Member

    Berichten:
    29
    Hier precies hetzelfde. Nederland 1 en 2 staat relatief hoog in de frequentieband, misschien dat dit wat gevoeliger ligt. Bij mij een meter of 10 kabel kunnen inkorten (had veel reserve) en nu is het goed.
     
  8. janos

    janos Forum Member

    Berichten:
    394
    Wat opstartproblemen gehad, geluid bleef achter.
    Nu zowel beeld als geluid goed
     
  9. vinnie-terranova

    vinnie-terranova Forum Member

    Berichten:
    955
    nou hier beeld en geluid nog helemaal niet synchroon met de 360..............er zijn hier al heel wat klachten over binnen bij ziggo... hoest bij jou opgelost dan?
     
  10. maurice.becholz

    maurice.becholz Forum Member

    Berichten:
    254
    hier sluit ik me aan. idem. postcode 6462:no:
     
Niet open voor verdere reacties.

Deel Deze Pagina