1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Forum pagina's laden erg traag

Discussie in 'Gebruikersforum - Vragen & opmerkingen' gestart door ArChie, 29 jun 2009.

Niet open voor verdere reacties.
  1. Wat denk je van al die bots:Windows RSS Platform 2.0 Spiders (19), Baidu Spiders (32), Apple RSS Spiders (3), MSNBot Spiders (156), Google Spiders (16), Yahoo! Slurp Spiders (12), ExaLead Beta Spiders (1), Feed Parser Spiders (2), NetNewsWire RSS Spiders (2), Google FeedFetcher Spiders (29), Cuil Spider Spiders (1), Deepnet Explorer Spiders (1), WinHTTP Spiders (2), Ask.com Spiders (7), Wise-Guys Spider Spiders (1), Nutch Spiders (3), Windows RSS Platform 1.0 Spiders (2), Alexa Spiders (2)
    Tel de gasten er bij,en de vaste "crew" en het dataverkeer neemt aardig toe...
     
  2. Dat begrijp ik, maar de homepage en dan met name de laatste forum berichten( linkerzijde homepage) worden niet meer ververst.
    Het lijkt er op dat de 'storing' over is, de pagina's laden nu goed.
     
    Laatst bewerkt door een moderator: 11 sep 2009
  3. Storing Forum opgelost

    De storing waarbij het inloggen op het forum niet altijd wilde lukken of waarbij je een email kreeg dat iemand probeerde in te loggen met jouw gebruikersnaam is opgelost.

    Er is in de namiddag een configuratie probleem opgetreden in een cache-deel van de webserver die de plaatjes en andere fixed content zou moeten versnellen. Hierdoor liep de user-input van de verschillende verbindingen door elkaar. Door een DNS aanpassing is de cache er nu weer tussenuit.
    Excuses voor het ongemak.....
     
  4. Thnx CeeS voor de info, goed dat alles weer werkt. :thumb up:
     
  5. Hier sluit ik mij bij aan... Thnx voor de info :thankyou:
     
  6. Het laden van de pagina's kost weer de nodige moeite.
     
  7. Ja, het was inderdaad zostraks een uurtje lang even 'bagger'...
     
  8. Ze gaan weer traag... :giveup:

    Of mijn PC heeft door dat er morgen officieel Windows 7 op komt... ipv build 7264.
     
  9. Af en toe ja..
     
  10. Hier niet ...
     
Niet open voor verdere reacties.

Deel Deze Pagina