1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Geen serving Area dus geen ITV

Discussie in 'Digitale TV - On Demand & Replay' gestart door snarf007, 24 jun 2009.

?
  1. < 1 week

    2 stem(men)
    28,6%
  2. < 2 weken

    0 stem(men)
    0,0%
  3. < 3 weken

    1 stem(men)
    14,3%
  4. > 4 weken

    4 stem(men)
    57,1%
Niet open voor verdere reacties.
  1. Dan zou je Kitaro1 een PM via dit forum kunnen sturen. Hij kan zaken wat versnellen .... Succes !
     
  2. serving area none betekend dat er inderdaad geen stream server gekoppelt is.

    hierdoor komt er geen afspeelknop te staan terwijl hij wel actief is.(provisioning gaat immers goed)

    er zijn dan 2 mogelijkheden :

    1. er is iets in de buurt wat ervoor zorgt dat er een lokale uitval is van 130/138mhz (hierop word de play button doorgegeven)

    de monteur moet dus met zijn kasje eventjes die 2 frequenties napulsen of dat allemaal goed binnenkomt.

    daarna moet er vanuit de monteur een terugkoppeling worden doorgezet naar de netwerkspecialisten met deze gegevens :

    Mac adressen
    ip's stb / cm
    smartguide
    smartcard
    firmware
    notitie van monteur dat 130/138 vrij is of wat ermee mis is (belangrijkste! , laat hem terugkoppeling in zijn taak van die dag maken)
    status itv (staat op geactiveerd natuurlijk)

    vanaf het moment dat dat doorgezet is betekend dat wel dat de cisco aan moet blijven staan (op groen) en niet op rood. als dit niet het geval is kunnen ze niet de wijziging doorvoeren, wanneer dat gedaan is zal er terugkoppeling naar agent worden gegeven en als het goed is krijgt u dan belletje van iemand bij ziggo met vraag of het dan nu wel werkt.
     
  3. Heeel duidelijk !
    Bedankt, bij mij werkt ITV nu een poosje :)
     
  4. LOL, Dat heb ik al gedaan vanaf dag 1. Nog geen succes.

    Maar vandaag een breakthrough :) Later meer.
     
  5. Eindelijk succes, en een serving area. Probleem zat in een profi gold (high-end) eindkabel die het niet deed en een goedkoop kabeltje het wel doet.

    Eindelijk de 3e stap opgelost.
     
  6. sommige goed gelegerde kabels kunnen dat veroorzaken inderdaad , dan schermen ze het te sterk af waardoor 130/138 op 1 of andere manier niet doorkomt.

    hopelijk blijft ie het nu doen =]

    kitaro1 heeft het heel druk (altijd) maar kan een hele hoop oplossen.

    :thumb up: naar kitaro , infje , ray

    miss die jongens wel hoor ^^
     
  7. ff vraagje wat is WKD
     
  8. WandKontaktDoos
     
  9. ohh zo ok ben ni altyd bekent met de afkortingen allemaal
     
  10. tis WandContactDoos dus WCD eigenlijk ^^
     
Niet open voor verdere reacties.

Deel Deze Pagina