1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

interactieve tv werkt maar niet

Discussie in 'Digitale TV - On Demand & Replay' gestart door mysteryXXX, 24 jun 2009.

Niet open voor verdere reacties.
  1. Klinkt hoopvol.Ook ik ben de 2e keer vriendelijk te woord gestaan. En wat bleek: er komt een foutmelding als ze de smartcard proberen te activeren voor Itv. Ziggo geeft toe dat er iets niet klopt en gaat het probleem aanpakken. Morgen zou het verholpen moeten zijn anders mag ik weer bellen / mailen. Zou niet erg zijn als het niet zo afhankelijk is van welke pief of miep je krijgt....
     
  2. Volgens mij is dit een goede beschrijving van mijn probleem. Signelen 100%, status installatie van iTV is "Geactiveerd", maar een kopen scherm zodra ik iets wil aanzetten.

    Als ik onder mijn Ziggo echter kijk bij "Mijn producten" staat Interactieve Televisie er NIET bij. Ik heb gebeld en het zou geactiveerd moeten zijn, maar geen resultaat.

    Wellicht is dit een structureel probleem?
     
  3. Als je mij een pb stuurt met je gegevens, dan kan ik het ongetwijfeld voor je activeren.
     
  4. --KNIP--

    EDIT - Mijn excuses, het ligt dus aan de manier waarop ik het heb aangesloten... hopelijk ben ik niet de eerste klager die de handleiding beter had moeten lezen.

    Ik zal eens een paar weken proefdraaien voordat ik weer ga klagen. :wink:

    Momenteel werkt alles, alleen boven heb ik de TV nog niet goed aangesloten. Dat komt dus nog.
     
    Laatst bewerkt door een moderator: 19 aug 2009
  5. zelfde

    hallo ook wij hebben problemen met interacktief tv we hebben de ontvanger (sisco)al 3 week in huis ik heb hun 3 x45 min aan de telefoon gehad men ging er aan werken bla bla de 2 week (vrijdag)werd beloofd binnen 48 uur zou het doen maar zijn al een week verder en het doet nog niets het interacktieve gedeelte ,heb wel het menu ervoor maar kan niet ok indrukken omdat het er niet opstaat (afspeelknop).ik heb ook al vaak opnieuw geinstalleerd ,maar kom niets verder ,het ligt ook aan ziggo .
    ik denk dat ik het maar retour stuur omdat het zolang duurt ik heb al gelezen dat je binnen 7 werkdagen retour mag sturen .
    alles staat goed in het menu
    de fout zit niet hier .
     
  6. interactieve

    ik ben pas nieuw hier maar als ik zo de opmerkingen/klachten zie denk ik ze zijn er te vroeg meebegonnen zonder de kinder ziektes er uit te halen .denk ik
    zelf heb ik ook een klacht zie onderwerp .interactieve werkt niet
     
  7. Hallo Almelo,

    Zou je je probleem/storing svp iets specifieker willen beschrijven?
    Met deze info kan ik je uiteraard niet verder helpen :wink:
     
  8. Toch komt het vaak voor dat het niet verschijnen van de afspeelknop veroorzaak wordt door een onjuist aangesloten decoder. Soms kan het zijn dat de smartcard niet goed staat geregistreerd.

    Kun je allereerst svp vertellen hoe je de decoder vanaf de hoofdaansluiting precies hebt aangesloten?

     
  9. Het werkt niet meer. Zowel bij mij vader, een paar straten verderop, als bij ons kunnen we geen films of series meer afspelen. Het scherm "Even wachten, tot het afspelen begint" blijft ongeveer een minuut in beeld en dan komt de melding: "FOUT, afspelen niet gelukt, druk op 'OK' om TV te kijken. Probeert u het later nog eend." Dit is nu een week zo.

    Het heeft dus wel gewerkt, en er is niets veranderd aan onze opstellingen/aansluitingen.

    Pap heeft gebeld met de helpdesk, kreeg eerst iemand eraan die er geen verstand van had en hem zou doorverbinden, twee minuten niets en toen weer dezelfde kerel. Daarna wel iemand met kennis van iTV. Toen mijn vader opmerkte dat ik hetzelfde probleem, en dat het probleem dus waarschijnlijk niet bij hem lag, had kreeg hij de melding dat ze eerst gingen kijken naar zijn probleem. Vervolgens:
    - Timeshift uitzetten -> werkte niet
    - Resetten naar fabrieksinstellingen -> werkte niet
    - Dindsdag komt er een monteur langs
    Ik denk niet dat de monteur wat kan uithalen, het is volgens mij een infrastructuur-probleem.

    Ik denk dat ik hetzelfde ga doen dan pap en een monteur laten komen. Dan Ziggo maar op kosten jagen en hopen dat er een structurele oplossing komt.

    Ik zou graag in contact komen met de verantwoordelijke voor dit project. Ik kan nog steeds niet geloven dat consumenten worden opgezadeld met een product van deze kwaliteit. Dit is niet uit te leggen aan de klant (mij dus), maar ik zou graag een poging willen horen.
     
  10. Het exacte heb ik dus ook (woon in enschede)
    niks is er veranderd, altijd gedaan, ook ineens Even wachten,, duurt even en dan die foutmelding. herinstall itv werkt ook niet.. als ik complete box herstel doe, ben ik weer mijn Afspeel knop kwijt. gebelt, alles nagekeken, kunnen niks vinden. echt vreemd dit

     
Niet open voor verdere reacties.

Deel Deze Pagina