1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Pagina's worden niet weergegeven, wel na een reload

Discussie in 'Internet - Algemeen' gestart door meermeer, 22 jun 2009.

Niet open voor verdere reacties.
  1. Hebben meer mensen hier last van?

    www.nu.nl bijvoorbeeld opent niet. Na een herload, soms wel na 3 keer, komt de pagina wel snel op...

    Op storingen kan ik niks vinden....

    (regio alkmaar-heiloo)
     
  2. Geen probleem hier met de site.
    Ik gebruik Firefox.
     
  3. Vandaag werkt alles weer. Nou ja het zal wel :-) Blij dat het iig weer werkt
     
  4. Bij mij doet www.zoekenbel.nl het helemaal niet meer, wel op de laptop. Ik zit met een draadje op een router en de laptop is draadloos.
    Waar kan dit nu weer aan liggen? Heb Vista Ultimate
     
  5. Dit probleem heb ik zelf ook, echter denk ik niet dat dit door ziggo ontstaat. Maar eerder door IE8, lijkt een soort DNS timeout ofzo... Want als je al een pagina open hebt kan je hier wel gewoon links aan klikken, open je dan een nieuw venster dan kan het zomaar zijn dat je dan geen pagina's open krijgt.
     
  6. DNS issues, pagina's die niet laden etc.

    Wellicht een stomme vraag. Maar ik die op dit forum de laatste weken veel klachten(die ik ook heb) van tijdelijk wegvallende verbindingen...Na een refresh werkt alles weer okee. Maar na 4 minuten weer hetzelfde etc.

    Echter sluit ik(en de andere ziggo users) de modem rechtstreeks aan, niks aan de hand.

    Het 'rare' is, is dat alles tot 2-3 weken geleden alles goed werkte. Enig idee hoe het kan dat een router de 'modem' ineens niet meer goed begrijpt? Ik bedoel, het is toch slechts een 'doorgeef' luik?
     
  7. Ik heb er ook last van gehad.
    Verbinding lag er zelfs meerdere keren eruit.
    Heb nu de firmware van router geupdate, bleek ook niet te helpen.
    Verbinding klapt gewoon helemaal in.

    bas
     
  8. ik heb hetzelfde, ook al andere dns servers geprobeed maar dat helpt niet echt:roll:

    trouwens, ik heb het sinds vanmiddag en ook nadat ik de router er tussenuit heb gehaald werken die paginas niet.

    Zo te zien aan de gebruikers is het iets lokaals
     
  9. Bepaalde websites vrijwel onbereikbaar

    Sinds gisteren krijg ik opeens met bepaalde websites geen of af en toe verbinding. Het zijn alleen bepaalde websites, zoals nu.nl en kieskeurig.nl en nog een paar. Andere websites gaan vlekkeloos, maar steeds geven alleen de genoemde websites problemen. Zowel met IE als Firefox doet zich dit probleem voor. Ik krijg dan de melding dat de server niet gevonden kan worden. Een enkele keer werkt het wel en soms zie ik wel de tekst maar weer geen plaatjes. Als ik ping komt de melding dat de host niet gevonden kan worden. Ook vanmorgen, nadat alles was uit geweest speelt het probleem nog. We hebben twee laptops op een router en beide laptops vertonen dit.
    Iemand een idee wat de oorzaak kan zijn?

    Fred
     
  10. zonder router ook dit probleem ? Welke router heb je ? Staat alles op automatisch ?
    Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
     
Niet open voor verdere reacties.

Deel Deze Pagina