1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Verbinding modem valt continu weg

Discussie in 'Internet - Algemeen' gestart door jOzh, 16 jun 2009.

Niet open voor verdere reacties.
  1. Ik ken niemand in de straat die ziggo internet heeft, degene die ik ken hebben allen adsl. :shock:
     
  2. Gisteren gedownload uit nieuwsgroepen, ik heb toen me modem eens uitgelezen.
    Met dit als resultaat.
    Upstream Power Level 54 dBmV
    Total Unerrored Codewords 649390580
    Total Correctable Codewords 2028194
    Total Uncorrectable Codewords 518962
    En vandaag staat me upstream power level op 53 dBmV
     
  3. Toch maar de monteur laten komen; deze waarden zijn al weer slechter en met name het aantal uncorrectables is zorgwekkend.

    Mees de Roo
     
  4. Vanochtend weer geen verbinding. :evil:
    Er zit een verschil in waardes, ligt dit nu aan mij kant, of aan de kant van ziggo.
    De upstream power level schommelt nu tussen de 52 dBmV en de 53 dBmV
    [​IMG]
     
  5. Verschillende downstream-frequenties...
     
  6. haha en dat is goed of juist niet. (sry ben een noob op dit gebied)
    Ik heb er nog 1, deze is van vanmorgen vroeg.
    [​IMG]
     
  7. Je waarden gaan wild op en neer. Je modem blijft zoeken naar andere (niet noodzakelijk betere) frequenties.
    Zorg er voor dat de monteur dat te zien krijgt voor hij a.d.h.v. (zeer tijdelijk) acceptabele cijfers en/of verbinding besluit dat er niets aan de hand is (murphy weet je wel?).
    Houdt de kwaliteit van je verbinding enig verband met de hoeveelheid regen (met enige vertraging) die er bij jou in de buurt valt?

    Mees de Roo

    P.S. ben je er zeker van dat de kabel tijdens de omzet van huiskamer naar meterkast niet geknikt is (terugbuigen is vaak niet voldoende om dat weer goed te krijgen)
     
  8. Dat met de regen is mij niet echt opgevallen, in ieder geval met de uitval regende het niet in de regio.
    Nee de kabel is niet geknikt geweest, ben er juist heel omzichtig mee te werk gegaan.
    Ik zou zo eens me berichten terugkijken, toen ik net internet van ziggo had, had ik ook geen internet de eerste week, met een upstream van in de 50.
    En deze aansluiting was gewoon op het originele punt. (huiskamer)
     
  9. Toen was me upstream 50
    Ik hen nu ff gekeken en nu heb ik deze waarden.
    Het schommeld lekker vandaag. :shock:
    [​IMG]
     
  10. Volstrekt instabiel; tijd voor de hardwareboeren (hoop dat je een goede treft).

    Mees de Roo
     
Niet open voor verdere reacties.

Deel Deze Pagina