1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Nederland 1, 2 en 3 in HD ! ! !

Discussie in 'Digitale TV - Zenders' gestart door pboes, 16 jun 2009.

Niet open voor verdere reacties.
  1. Bij mij werkt NED 1 t/m 3 HD nog steeds niet. Ik krijg enkel een zwart beeld, ook geen geluid.

    Weet iemand hoe dit op te lossen is? Ik heb een Humax 5000C HD decoder.
     
  2. Hier is enkel nederland 3 in HD in de lucht.
    Inmiddels weer terug van 254 kanalen naar 251.
    Maar Nederland 1 en 2 nog zwart.
    Het zal in der loop van de dag wel opgelost zijn!
     
  3. Ik heb de Humax5050c en ook geen teletekst.
    Waarschijnlijk ook pas in augustus?

    Wat ik wel vreemd vind, is dat ik gisteren, toen ik de HD zenders in de favorieten zetten en verplaatst naar 1-2 en 3, wel teletekst had.
    Ik heb de decoder daarna uitgezet en later om 7 uur weer aangezet en toen was teletekst weg.

    Tijdelijk Nederland 1 SD op het laatste kanaal bij mijn favorieten gezet.
     
  4. Ik heb nog niemand gehoord over het flink hogere geluidsniveau (volume) van de NPO HD kanalen t.o.v. alle overige kanalen. Ik moet nu ieder keer het volume aanpassen. Of ben ik de enige die hier last van heeft?

    Ik heb de Humax IRHD5000 op een Philips LCD 32PF9541 aangesloten via HDMI. Het volume op de Humax staat op maximaal en ik regel het geluid via de TV.

    edit: excuus, ik zie dat daar al een topic (overigens zonder oplossing) over is...
     
    Laatst bewerkt door een moderator: 4 jul 2009
  5. Zo heb ik het ook opgelost. :wink:
     
  6. Ned.1,2,3 in HD

    Hier in Oosterwolde valt mij op dat de signaalsterkte op alle zenders is teruggelopen van 50% naar 40%.
    Op Ned.3 HD is dit zelfs 34% met veel blokvorming en ber van 120 en kwaliteit 90%.
    Ned.1 HD en 2 HD zijn wel goed van kwaliteit ber schommelt tussen 1 en 0 en de kwaliteit is 100%.
     
  7. Hier in 7902EG ook veel artefacts. Ditzelfde probleem had ik in het begin ook met Natgeo Hd. Toen was de oplossing om de oudere kabelsplitter te gebruiken omdat die nieuwe last had van storing van het p2000 netwerk??dacht ik.

    Sterkte is nu teruggelopen van 76 naar 75
    En de BER opgelopen van 0 naar 3 ongeveer.

    Lijkt weinig maar toch is het niet om aan te zien.
    Geluid valt ook weg af en toe.
     
  8. Wie weet de freq van ned 123 hd voor ook op mijn hd tv kaart te krijgen.
    netw 1111
     

  9. Mijn Humax5050c is vannacht wel aan blijven staan. Gisteren (soms) wel teletekst, nu helemaal niet op Ned 1,2,3.
     
  10. Ik krijg bij van de leleke zwarte balken links en recht van het beeld bij somige uitzendingen op deze kanalen.

    De SD kanalen hebben dit niet.
    Bij alle andere zenders ook HD heb ik daar geen last van.
     
Niet open voor verdere reacties.

Deel Deze Pagina