1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

wegvallen internet

Discussie in 'Internet - Algemeen' gestart door maxmeijer, 14 jun 2009.

Niet open voor verdere reacties.
  1. En als je het modem nou eens een nacht (pak 'm beet 8 uurtjes) van het stroom haalt zonder router of pc aangesloten? Dan zou je in principe weer een ander adres krijgen aangezien het modem zich opnieuw moet aanmelden en het MAC-adres van de PC dan niet bekend is.
    Mozilla/5.0 (iPhone; U; CPU iPhone OS 2_2_1 like Mac OS X; nl-nl) AppleWebKit/525.18.1 (KHTML, like Gecko) Version/3.1.1 Mobile/5H11 Safari/525.20
     
  2. Ik ga het in ieder geval proberen, je weet 't nooit natuurlijk. Volgens mij is het zo dat je een adres krijgt toegewezen op basis van het MAC adres van het achterliggende apparaat. Als ik m'n pc weer aansluit krijg ik hoogstwaarschijnlijk ook weer het adres wat ik daar zaterdag kreeg. Het lijkt me dat minimaal de lease termijn van het adres verstreken moet zijn voordat het aan iemand anders uitgedeeld wordt. Waarschijnlijk moet de reeks dan nog vol zijn ook, anders wordt het adres misschien niet eens opnieuw uitgedeeld.

    Ik begrijp ook nog steeds niet goed waarom er ueberhaupt dubbele adressen voor kunnen komen. Zelfs als deze methode werkt is het enige wat ik bewerkstellig dat iemand anders het probleem heeft.
     
  3. Hallo allemaal,
    Sinds kort ik heb ik de nieuwe modem van Ziggo gekregen.
    Nu heb ik al een paar keer gemerkt dat nu en dan de verbinding wordt verbroken.

    Gisteren wilde de modem niet online komen. Maar na een poosje deed hij het weer.

    Vandaag wilde de modem met geen mogelijkheid on line komen.
    Alles geprobeerd. Kabeltjes gecheked, modem herstart, router herstart.
    Kabeltje direct aan de laptop. modem weer herstart.
    Laptop opnieuw opgestart.
    Niks werkte.

    Ik kijk altijd wat Msn aangeeft voor storing.
    Daar was de melding geen Dns en geen gateway

    Windows wist te melden dat dit probleem voor de provider was


    Volgens de helpdesk was er geen storing.
    Ze kon mijn modem ook niet uitlezen.
    En het lampje online bleef knipperen en ging dus niet aan.
    Het link lampje brande continu.
    Dat betekent dus wel verbinding met de pc maar geen inernet activiteit.

    Conclusie: dit is het werk voor een monteur.
    Afspraak: volgende week:evil:

    Tot mijn verbazing was vanavond laat de modem ineens weer online en werkt alles weer. Overigens gewoon met de router ertussen.

    Met de motorala modem heb ik echt nooit problemen gehad.
    Maar met dit nieuwe modem....:evil::evil:

    Nu is mijn vraag: herkennen mensen dit?
    Dat het nieuwe modem dat Ziggo verstrekt problemen oplevert?
    Sorry het is een heel verhaal geworden:oops:
    Groetjes Anke
     
  4. Wel bekend op dit forum is het feit dat het nieuwe modem wat gevoeliger is dan het oude modem wat betreft dichtbijzijnde storende apparatuur, met name draadloze telefoonsets. Heb je toevallig een basisstation er vlak naast staan?
     
  5. Vannacht geprobeerd, en werkt inderdaad niet. Zie ook deze post elders op het forum http://ziggo-gebruikers.nl/forum/showpost.php?p=169547&postcount=2
    Volgens mij beschrijft die thread ook eigenlijk hetzelfde probleem. De reactie van de helpdesk komt me ook erg bekend voor.
    Ik vind de helpdesk niet slecht, maar ze kunnen simpelweg te weinig voor je doen. Geef die mannen gewoon de mogelijkheid leases te wissen uit de dhcp servers.
    De eigenlijke vraag blijft overigens dezelfde: waarom werken sommige ip's slecht na onderhouds acties. Iemand met een Ziggo loonstrookje die dit kan beantwoorden?

    Is het mogelijk om dit topic sticky te maken, en het wijzigen van het MAC adres als een work-around voor het probleem aan te dragen?
     
  6. Dit probleem heb ik de laatste maanden ook.
    Zomaar wegvallen van internet en soms ook de telefoonverbinding.
    Meestal na een reset wel in orde. Maar het is wel vreselijk irritant dat je geregeld je modem moet resetten, soms wel drie keer per dag.
    Gezien de reacties hier op dit forum neem ik niet eens de moeite om met Ziggo te bellen.
    Er schijnt toch niet veel voor je gedaan te worden, dus blijven we regelmatig resetten.

    GroetjesJohn
     
  7. Jammer dat u er zo over denkt en alleen afgaat op postings en niet de moeite wil nemen om te bellen.
    Een medewerker van Ziggo kan zo veel zien over de status van uw modem en verbinding, dat u probleem allang verholpen had kunnen zijn.
     
  8. Om uw vraag te beantwoorden: ja een medewerker kan zien of de netwerkkaart of router niet goed werkt.
     
  9. John,

    Hoe irritant het resetten van je modem ook is, moet dit wel een ander probleem zijn. Als je telefoon het ook begeeft zou ik het eerder zoeken in het modem van Ziggo, danwel een slechte verbinding in/naar je huis en dan wel voor je modem.
    Ik weet niet in hoeverre je in het modem van Ziggo kan kijken, maar in jouw geval zou het zinvol kunnen zijn om de signaalsterkte te bekijken.
    Misschien dat de helpdesk je daar wel verder mee kan helpen.
     
  10. Ah, ja, sorry, daar was ik aan voorbij gegaan, het leek me dat het niet aan z'n netwerkkaart lag, maar in dit specifieke geval aan Ziggo. De netwerkkaart kan natuurlijk altijd alsnog het probleem zijn, dat is lastig te bepalen op een forum.

    Bedankt voor de on-topic post.
     
Niet open voor verdere reacties.

Deel Deze Pagina