1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Eminent EM4040 domain name

Discussie in 'Internet - Eigen netwerk' gestart door Ro75, 11 jun 2009.

Niet open voor verdere reacties.
  1. wie weet mij te vertellen wat de in te vullen domain name is bij de router instellingen? Regio is Den Bosch.
    Voorheen was de code DBSCH1.NB.HOME.NL, dat had ik van een jaar of wat geleden nog netjes op papier staan :wink:. Later is die code verandert (vast iets met Ziggo) en die heb ik vast ergens opgeschreven...:rolleyes: alleen niet in de gebruiksaanwijzing....
    Op de gok al eea ingevuld maar krijg telkens geen verbinding met internet, en heb nu zelf het idee dat het nog alleen aan deze code ligt....
     
  2. Dit is tegenwoordig toch niet meer nodig om in te stellen?
     
  3. Heb je nadat je de Eminent hebt aangesloten het kabelmodem wel gereset ?
    (even van de spanning af)
    Ik kan zelf (in oud Athome gebied) werken zonder de domain name in te vullen.
    Maar als je iets wilt / moet invullen, bekijk eens wat je met een werkende verbinding hebt met bv www.watismijnip.nl Dan zie je mogelijk ook cable.ziggo.nl Dan zou ik dat maar invulllen

    Pieter
     
  4. -> domain name niet meer nodig....? Dat kan ook haha!! Ik ga het vanavond proberen!

    -> ja, zowel router als modem zijn gereset!

    * DANK
     
  5. Modem van het stroom, router van het stroom, even wachten en dan modem weer op het stroom, wachten tot alle lampjes branden en dan pas de router weer op het stroom...
     
  6. dat was 'm :mrgreen: heb ik dan gister 1,5 uur op zitten zweten in de meterkast :evil:

    alles draait, dus mijn dank voor de nuttige tips!
     
  7. Graag gedaan... je zal verbaasd zijn hoeveel mensen het te snel doen òf de verkeerde volgorde hanteren, je bent niet de enige.
     
Niet open voor verdere reacties.

Deel Deze Pagina