1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

E52 met Cisco Interactieve ontvanger

Discussie in 'Digitale TV - Algemeen' gestart door KoenH, 7 jun 2009.

Niet open voor verdere reacties.
  1. Dag allemaal,

    Sinds gisteren hebben wij onze Cisco VOD PVR. Ik heb alles aangeloten zoals aangegeven (versterker geplaats, 2-gats vervangen door 1-gats) etc.

    Helaas geeft Cisco de melding E52: Geen signaal.

    Als we de oude ontvanger aansluiten, is er geen probleem en kunnen wij gewoon alle kanalen uit het Totaal pakket bekijken.

    We hebben de Cisco ook even aangesloten in de meterkast (op de hoofdaansluiting) met een korte CAI-kabel, maar ook dan geeft de Cisco de E52 melding. Hij haalt wel keurig de lijst met zenders op + bijbehorende EPG, maar geen beeld. Ook het inserten van de oude smartcard geeft geen verschil: wel zenders en EPG, geen beeld, alleen melding E52 op mijn TV-scherm.

    Ik heb de helpdesk gebeld, monteur komt woensdag langs.

    Heeft iemand een idee wat er mis zou kunnen zijn?

    Ik denk zelf dat het inkomende signaal in d meterkast te zwak is voor Cisco VOD PVR, maar misschien dat hier mensen zijn met ervaring vwb de E52 melding en Cisco?

    Met vr. gr.,

    Koen Hak
     
    Laatst bewerkt door een moderator: 26 jun 2009
  2. Ik heb dit ook gehad in het begin bij het installeren van de cisco.
    Ik had het netwerk no verkeert kijk daar eens naar.
    Ik had hier 8400 ingevult en moest zijn 8600 (Joure).
    Mijn postcode is 8502 en in de handleiding staat dan wat je moet invullen maar ik zit net in een gebied wat op het rantje zit?.
    William.
     
  3. Hoi William,

    We hebben alles ingevuld zoals aangegeven staat in het boekje, hebben ook (voor de test) nog wat andere omliggende codes gebruikt, maar helaas :-(

    Dank voor je tip/reminder!
     
  4. Wat heb je dan precies ingevuld? Er zijn boekjes waar verkeerde info in staat.

    In Twente is de netwerkcode 9001 en de bijbehorende frequentie 369 MHz.
     
  5. We hebben de code gevolgd zoals in het boekje staat, maar die is dus verkeerd....

    Ik heb nu net de code ingevuld van onze tweede ontvanger (9001 ipv 9004, zoals in het boekje staat vermeld) en nu werkt het allemaal wel... Met dank aan Ziggo en het foutieve boekje :-). Zal het vandaag aan hen doorgeven, want ik zal niet de enige zijn in dit postcode gebied die daar last van heeft.
     
  6. Het is al bij ons bekend, dat het fout in het boekje staat.
     
  7. OK, ik heb het reeds doorgegeven, tijdens het activeren van mijn ITV pakket.

    BTW: Klopt het, dat ik pas de optie 'Afspelen' kan kiezen bij ITV, als mijn kaart geactiveerd is? Ik heb die optie op dit moment niet en de helpdesk jongen verontschuldigde zich dat hij het mij niet met zekerheid kon zeggen, aangezien hij nog in opleiding is en niet geheel op de hoogte is van ITV.
     
  8. Klopt.
     
  9. OK. dank je wel. Dan wacht ik nog even rustig af :-)....
     
  10. En met dank aan Kitaro1: ITV werkt!

    Super.

    Groeten,

    Koen
     
Niet open voor verdere reacties.

Deel Deze Pagina