1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Bezoekersteller werkt niet

Discussie in 'Internet - Algemeen' gestart door Fred2445, 3 jun 2009.

Niet open voor verdere reacties.
  1. Hallo,

    Heb na enig zoekwerk mijn website aan de praat gekregen op
    mijn webspace.
    Nu zit ik met het probleem dat de bezoekersteller niet werkt.
    Ik heb zoals Ziggo aangeeft de volgende code onderin het bestand index.html gezet:
    <img src="/cgi-bin/Count.cgi?font=C&amp;ft=0">
    en de teller via de website van Ziggo geactiveerd.
    Het enige wat ik nu zie is een gekleurd kadertje met daarin een rood kruis.
    Kan iemand mij vertellen hoe ik die teller zichtbaar krijg:?:

    Bij voorbaat dank.

    mvg,
    Fred.
     
  2. Bezoekersteller werkt niet.

    Hoi,

    Even een update;

    Vanmorgen een mailtje naar Ziggo klantenservice gestuurd.
    Kreeg vanmiddag al bericht.:thumb up:
    Men raadde mij aan om de regel iets hoger in het bestand op te nemen.
    Toen ik dat gedaan had, en de aangepaste index.html op mijn Webspace geplaatst had, bleek de teller wel te werken.

    Op de website van Ziggo staat dat je "de regel toe moet voegen onderaan het bestand". Maar dat blijkt nu net de oorzaak van het probleem.
    Je moet, naar nu blijkt, de regel opnemen in het bestand.
    Mogen ze wel iets duidelijker uitleggen!

    mvg,
    Fred.
     
Niet open voor verdere reacties.

Deel Deze Pagina