1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Geen Signaal na Installatie Cisco ontv.

Discussie in 'Cisco 8455DVB (HDTV/PVR/VOD)' gestart door weetjehoe, 30 mei 2009.

Niet open voor verdere reacties.
  1. Als je de handleiding 'installatie interactieve tv' volgt, dan heb je uiteindelijk alles aangesloten zoals het hoort. Als het dan niet werkt, dan moet je een storingsmonteur langs laten komen denk ik
     
  2. Als ik dat bakje wat bij het pakket zit aansluit waar sluit ik dan het internet gebeuren op aan?zal wel's kijken wat er nu op zit hoe dat inelkaar steekt?.
    William.
     
  3. Ook dat staat in die handleiding 'installatie interactieve tv'.
    Gezien je vragen denk ik dat je die niet hebt bekeken.
     
  4. Ja ik heb het wel zeker bekeken hoor!!.
    Ik heb nu alles aangesloten zoals het hoort,ook het nieuwe bakje met splitter ertussen (radio/tv)dan naar de versterker toe (ingang)en van de versterker naar de decoder maar nog steeds geen signaal?.
    Als ik via het analoge signaal probeer dan heb ik wel beeld(volgens mij ook nog beter dan eerst!!).
    en zet ik de kabls weer om naar de samsung360 dan heb ik ook beeld??.
    Hoe kan die dan aangeven dat er geen Signaal is??.
    Snap het niet meer hoor!.

    Ga nog eens proberen opnieuw te installeren,nog iets als er geen signaal is hoe kan die dan de zenders wel vinden:frons:
    William.
     
  5. Ik snap niet helemaal wat je bedoeld met 'dat nieuwe bakkie met splitter'.
    Vanaf je 1-gats aop ga je naar de bbv? Uitgang 1 van de bbv is voor internet en uitgang 2 of 3 of 4 gaat naar je cisco?
     
  6. Ik bedoel ik heb de Aansluitdoos aangesloten op de muur en vandaar uit naar de breedbandversterker naar de cisco naar de cisco toe heb ik op de eerste aansluiting gezet ,eerst ook op de vierde(laatste 15m)
    maar dat hielp ook niet.Ik heb internet op de laatste 15m gezet.
    Ik ga maar eens bellen met de helpdesk of ze daar alles wel goed hebben staan,ik weet het ook niet meer zo??.
    William.
     
  7. Die aansluitdoos op de muur is dat het eerste punt waar de kabel binnen komt?

    Inernetmodem op 4 is iig niet volgens het boekje:?
     
  8. Inernetmodem op 4 is is niet volgens het boekje ,maar het werk wel!!.Ik zie in de gebruikshandleiding dat die op twee staat(2db 5meter)maar mijn internet modem staat boven en de want daar staan mijn computers ook en huisntwerk.
    Kan het altijd veranderen he!.

    Die aansluitdoos op de muur is het punt waar de kabel binnen komt ja.
    Ik heb met de helpdesk gebelt en ik moest het netwerk no.veranderen van 8400 naar 8600 mischien
    dat dat het probleem is,en ja hoor eindelijk heb ik beeld,toen kreeg ik steeds de melding dat de smartcard defect was heb ik de decoder eens uitgezet kaart eruit weer erin decoder aan! toen was alles goed.

    Nu hoop ik dat alles goed blijft!!.
    Ik vindt wel dat deze Cisco wel erg warm wordt is dat bij jullie ook zo?.Ik heb wel genoeg ruimte erboven.
    William.
     
    Laatst bewerkt door een moderator: 31 mei 2009
  9. Jammer dat ik dit gisteren niet las, aangezien ik dat vanaf het begin al dacht, en dus al eerder had geroepen. Aangezien de Samsung het prima deed, zou gewoon kijken ook op de Cisco moeten werken. Een foutieve installatie zou je dan hooguit merken aan het niet werken van ITV.
     
  10. Nou het werk in ieder geval dat het netwerk no.niet goed stond dat ik er net naast zat dus,maar ik had die 8400 wel uit de handleiding gehaalt tussen 8461 en 9079 = 8400.Mijn postcode is 8502.

    Ik moet alleen nog het interactieve tv nog installeren.
    En dat lukt nog niet goed als ik dat doe activeren dan krijg ik deze melding 'Status;geactiveerd en tweede stb dhcp gedaan(wat betekend dat?) en ik zie ook nergens waar ik mijn klantno van Ziggo moet in vullen meende dat ik dat ergens gelezen had!.
    Maar als ik interactieve tv wil testen en ga Ooit Gemist en wil een programma starten en druk op Ok ,
    dan gebeurt er niets.
    Iemand nog een idee??.


    En de beeld kwaliteit is echt perfect hier hoor niets mis mee op een tv die hd ready is(helaas)1920X1080i.
    William.
     
    Laatst bewerkt door een moderator: 1 jun 2009
Niet open voor verdere reacties.

Deel Deze Pagina