1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Geen Signaal na Installatie Cisco ontv.

Discussie in 'Cisco 8455DVB (HDTV/PVR/VOD)' gestart door weetjehoe, 30 mei 2009.

Niet open voor verdere reacties.
  1. Hallo,
    Ik heb even een vraag of probleem ik heb net een Cisco 8455dvb hd pvr ontvanger gekocht en na installatie van de zenders zegt die dat die klaar is en dan druk je op ok maar dan zegt die weer 'Geen Signaal'.Als er geen signaal is hoe kan die dan de zenders op zoeken?.Ik heb alles goed aangesloten ook met die retour versterker ertussen van Ziggo.
    Als ik alles weer terug aansluit op mijn Samsung360 met versterker werkt alles perfect,dus ik snap niet dat er dan geen signaal is op de Sisco.
    Alles is bij de dealer geactiveert.

    P.s. moet je eerst de hd formateren die erin zit?.
    en als je de ontvanger uit zet hoor ik de hd nog draaien hoort dat zo.
    William.
     
  2. niet formateren

    Nee hoor formateren is volgens mij niet nodig . Maar dat malle cisco ding vraagt er wel om dat hij vaak ge reset moet worden voor diverse problemen . Gewoon min . 15 seconden de stekker er uit en dan weer aan sluiten op de 220 . Dan moet de boel weer opstarten en zal hij eventueel de firmware up daten . Daarna moet hij het na een tijdje weer doen . Dan zal ook het probleem van de harde schijf wel over zijn.......hopen we ...blijft een cisco :schater: .Is je firmware/software soms geen versie 1.0.2.5 .:?:

    Ps ..de cisco moet wel als eerste op de antenne kabel zitten met niets er tussen .:oyeah:
     
  3. Maar ja ik heb hem nog maar een dag hoor! hij zegt dat er geen update is??.
    Ik heb wel de Info van de zenders erbij van wat er op is hoe laat enzo.maar geen beeld geen signaal dus.
    Moet ik eerst nog iets invoeren ofzo mijn klant no of hoe je dat ook maar noemt?.
    Hij staat nu gewoon uit maar er gebeurt wel wat op het display vreemde tekens en getallen die oplopen!.
    Het is nu 00.00 uur dus ik zie morgen wel! mischien doet die wel een update?.
    William.
     
    Laatst bewerkt door een moderator: 31 mei 2009
  4. getallen oplopen ?

    Jeetje ,jij hebt mazzel . Als hij af gaat lopen en er bij gaat tikken moet je hard weg rennen .:frons:
     
  5. Nee de bom is niet afgegaan:oyeah: maar ik heb nog steeds geen signaal erop,als ik de ingangskabel oversteek naar mijn andere decoder is er wel signaal dus ik snap het niet echt!!.
    Ik heb die versterker er ook tussen voor dat interactive tv.
    Kan het ook aan de andere kant zitten het probleem bij Ziggo?.

    Ik heb hem wel per ongelukt aangezet eerst zonder de smartcard erin??weet niet of dat er iets mee te maken heeft.

    Ik heb nu twee smartkaartje die andere nog voor de Samsung360 met extra zender uitbreiding erop,weet niet hoe dat verrekent wordt met het abonement?.
    William.
     
  6. Dat hoeft niet verrekend te worden als je de zenderuitbreiding niet hebt opgezegd, want je krijgt per huishouden op al je smartcards al je pakketten (tot maximaal 3 smartcards )
    http://www.ziggo.nl/klantenservice/meerderesmartcards
    Dus ook op de cisco kun je dan ook die extra pakketten kijken.
    En de samsung kan naar de slaapkamer of zo.

    Uiteraard kun je op de samsung360 geen interactieve televisie kijken, want daar heb je specifiek de cisco voor nodig
     
  7. Ok maar als ik op mijn samsung geen extra uitbreidingen wil hebben kan ik dat altijd stop zetten denk ik?.

    Nog iets het aansluiten van de Cisco ik heb nog niet het kasje aan de muur met die aarddraad vervangen met die splitter die erbij zit in een bruin doosje?.
    Moet dat perse??.
    William.
     
  8. Je stopt het niet per decoder, maar voor je huishouden. je ziet dan op geen enkele decoder meer die extra uitbreidingen

    In de handleiding installatie interactieve televisie staat op blz 7 wanneer je wel en wanneer je niet het aop moet vervangen. Heb je die handleiding gelezen?
    Heb je een aop met 2 gaten of met afdekdop, dan moet je die vervangen door de 1-gats aansluiting en dan ga je verder naar blz 15: aansluiten bbv.
    Heb je al een 1-gats aansluiting, dan kun je direkt verder naar blz 15: aansluiten bbv.

    Uiteindelijk moet je installatie er uit zien zoals op blz 21, 22, 23 of 24 genoemd wordt.
     
  9. 1 gats doos

    En je hebt wel een 1 gats aansluit doos gebruikt ?, schijnt belangrijk :!:.
    En dan regelrecht naar de cisco zonder iets er tussen ?:?:
    En je hebt de juiste code's ingesteld ,voor joure weet ik die niet .:applause:
    En dan kun je nog alles terug stellen naar de fabrieks instellingen in het menu , en opnieuw proberen :idea:.Want ja ,je moet opstarten met de kaart erin:!:.

    De tweede signaal balk blijft op nul staan tot je wat opneemt , tweede tuner gaat dan bij .

    Heb je de andere aansluitingen op de antenne versterker ook gebruikt , meest rechtse aansluiting voor het sterkste signaal :oyeah:.(meer dan 10-15 m kabel )

    Tja ,hij kan natuurlijk geen fries signaal aankunnen ,blijft een belg die cisco .:schater:
     
  10. Ik heb gekeken wat van aansluiting het is,waarschijnelijk een twee gats onder dat bakje(verzegelt) de linkeraansluiting is voor internet de rechter voor tv en radio daar zit nog een splitter op.
    Moet ik die vervangen dan,
    Op de versterker heb ik de kabel op de uiterste rechterkant gezet maar nog steeds geen signaal?.
    William.
     
Niet open voor verdere reacties.

Deel Deze Pagina