1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

HUMAX iHDR-5050C E48-32 Geen signaal

Discussie in 'Humax iHDR5050-C (HD-PVR)' gestart door Gas, 15 mei 2009.

Niet open voor verdere reacties.
  1. Humax iHDR5050-C

    Hoi Erwin, zelfde probleem. Zie de discussie hierboven. Helpdesk van Ziggo gooit het op de signaalsterkte en adviseert de bekabeling te controleren. (Hebben wij natuurlijk zelf al gedaan). Helpt niet. Helpdesk van HUMAX denkt dat-ie stuk is. Is echter ook twijfelachtig. Hebben wij alleen iets fout gedaan? Wat ga jij doen?
     
  2. ik heb nog geen goed beeld van het probleem en de mogelijke oorzaak. Als je geen recording actief hebt kun je dan gewoon alle kanalen ontvangen zonder E48 meldingen of andere beperkingen ??
     
  3. Ik heb het ook even geprobeerd, opname op Ned1 gestart, kon daarna gewoon alle kanalen kijken. 2e opname op RTL5 gestart, toen bleef er niet veel over te zien (precies die kanalen die in beide transport streams zitten, zoals verwacht). Hier werkt het dus zoals het hoort.
     
  4. als ik geen opname start werkt alles perfect ook de hd kanalen.
    ben nu testje aan het doen sbs6 en rtl5 opnemen en rtl7 kijken.
    Dit werkt beide zenders zijn goed opgenomen en naar rtl7 gekeken onder het opnemen. Het lijkt me dat op dez manier ik beide tuners gebruik? of niet? Dus ligt het niet aan de tuners maar aan wat anders. voor de duidelijkheid onder het testje kon ik verder alleen naar veronica kijken.
     
    Laatst bewerkt door een moderator: 23 mei 2009
  5. ned 1 en rtl 5 gelijk opnemen gaat niet. het is duidelijk dat ik bij opname beperk wordt tot 1 stream. bij de stream met rtl5,sbs6,rtl7,veronica kan ik dus twee zenders opnemen en 1 kijken. Wat volgens mij inhoud 1 tuner twee zenders opnemen en met de tweede tuner 1 zender kijken. Als ik bij signaal sterkte kijk zie ik dat ze beide wat meten.(1 ergens in de 30 % en de ander in de 40%).
     
  6. Ik had exact hetzelfe probleem, het bleek dat de 2e ontvanger defect was.

    Opgestuurd naar Humax, binnen 5 dagen een nieuwe gekregen.

    Ga naar ned 1 en druk op opname, ga dan naar bijvoorbeeld sbs6 en kijk of ie het dan doet. Geen signaal betekend nu, 2e ontvanger is stuk.
     
  7. oke dat is duidelijk. Zal maandag de helpdesk van humax eens bellen. Wel balen eerst twee maanden wachten en dan een defect toestel krijgen.:sad:
    Ik snap alleen nog niet hoe het kan dat ik uit 1 stream wel 2 zender kan opnemen en 1 kijken. Doet die dat met 1 tuner?
     
  8. Idd, 1 stream pakt ie met 1 decoder, maar een volgende stream neemt ie de 2e.
    Als je ned1 opneemt en zapt naar sbs6 en je gaat dan het menu in en gaat naar de kanaalsterkte, dan zie je 2 ontvangstbalken.

    Ik denk dat je onderste tussen de 0 en 20% staat, en dat is foute boel want de onderste en bovenste zullen normaal ongeveer hetzelfde aangeven.

    Zeg wel even bij de helpdesk erbij dat je je een programma uit een andere stream niet kunt kijken als je er 1 aan het opnemen bent.
    Maar de helpdesk van humax is in tegenstelling tot dit van ziggo wel technisch op de hoogte.
     
  9. Net de helpdesk gebeld van humax binnen 10 seconden kreeg ik te horen dat die niet goed was en hem kon opsturen, vermeld die erbij dat hij de klacht nog niet kende. Dan krijg ik mijn twijfels binnen 10 seconden weten dat die stuk is en nog nooit van dit probleem gehoord. Ik vermoed dat ze er een hele stapel hebben liggen met dezelfde klacht.....
     
Niet open voor verdere reacties.

Deel Deze Pagina