1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Verbinding met Sitecom router valt weg

Discussie in 'Internet - Eigen netwerk' gestart door RonS, 7 mei 2009.

Niet open voor verdere reacties.
  1. De router is wel van mij, maar ik kan er niet in omdat het IP adres dat ik type (192.168...) geen reactie geeft.
     
  2. kan zijn dat je een speciale poort moet gebruiken. Sommige hebben dat info zal je wel op de website kunnen vinden er over.
    Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
     
  3. default is dat [FONT=&quot]192.168.0.1
    [/FONT]
    [FONT=&quot](En bekijk anders even wat je default gateway adres is. Met o.a. commando ipconfig op te vragen)
    Als nog niet lukt, en je hebt IP adres niet gewijzigd, probeer dan eens via bedraad een verbinding te maken.

    Pieter
    [/FONT][FONT=&quot]
    [/FONT]
     
  4. Vaak is er ook een optie om toegang tot de router via WiFi onmogelijk te maken.
     
  5. Ik heb het Motorola modem aangesloten op de Sitecom WL-143 router. Deze heb ik via een kabel verbonden met de PC!

    Ik kom echter NIET in de router.

    Ik word er inmiddels goed ziek van. Ga vanavond weer met Ziggo bellen.
     
  6. je moet naar:
    http://192.168.0.1/
    username: admin
    password: draadloos
    wanneer alles nog ziggo-standaard staat.
    Modem in de WAN poort van de router.
    PC in een LAN poort van de router.
    PC vooral NIET instellen op 192.168.0.1
     
  7. Alle kabels heb ik aangesloten zoals je zegt.

    Ik begrijp alleen niet waarom je zegt je moet naar: http://192.168.0.1/
    terwijl je je later zegt PC vooral NIET instellen op 192.168.0.1!

    Aan inloggen kom ik nog steeds niet toe.


    Groeten,
    Ronald

    Beter 0001 vogel in de hand dan 1111 in de lucht :thumb up:
     
  8. De PC mag alle IP nummers tussen 192.168.0.2 en 192.168.0.253 hebben, maar mag nooit hetzelfde IP nummer hebben als je router. Wanneer die PC dat nummer via DHCP krijgt gaat dat meestal goed.
    Door te klikken op http://192.168.0.1/ zou je vanzelf in je router moeten komen, maar er zijn andere mogelijkheden; probeer daarom ook:
    http://192.168.0.254/
    http://192.168.1.1/
    http://192.168.1.254/
    Wanneer dat niet helpt gaan we zoeken.
    Open een DOS-box, Command Prompt, of hoe dat in het nederlands heet (onder Bureau acessoires) en type in die box bij de command-prompt:
    ipconfig
    Het resultaat zag ik graag hier gepost.

    Mees de Roo
     
  9. Heb alle vier de http adressen aangeklikt.

    Er gebeurt niets.

    Als ik ipconfig in DOS box opgeef dan geeft commando allemaal nullen.

    Sluit ik de kabel direkt aan dan krijg ik:

    IP adres 83.84.193.149
    Subnetmasker 255.255.248.0
    Standaard gateway 83.84.192.1

    Kan je hier wat mee?

    Groeten,
    Ronald
     
    Laatst bewerkt door een moderator: 4 jun 2009
  10. Zou het misschien http://192.168.1.1 kunnen zijn?

    edit: dat adres werd al genoemd, misschien dat de router dan een adres gebruikt zoals http://10.0.0.1 iets dergelijks?
     
    Laatst bewerkt door een moderator: 4 jun 2009
Niet open voor verdere reacties.

Deel Deze Pagina