1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Geen beeld meer op diverse digitale zenders.

Discussie in 'Digitale TV - Algemeen' gestart door topmusic, 5 mei 2009.

Niet open voor verdere reacties.
  1. Sinds 19:00 ineens geen beeld meer op diverse digitale zenders met de alphacrypt module, het lijkt net of de lege zenders er net naast staan, want epg word wel weergegeven van de verdwenen zenders.

    Kijk ik nu op de slaapkamer met de samsung ontvanger, dan heb ik wel op de verdwenen zenders wel beeld, op de tv beneden dus niet.

    Melding ' gekozen programma is niet afgestemd, signaal 0% '.

    Ik zit in postcode gebied 1781.

    Hebben meer mensen hier last van ?
    Mijn overburen met de alphacrypt in sony tv hebben precies hetzelfde probleem.:?
     
  2. Ik neem aan dat 1781 Ziggo/Multikabel gebied is en in dat geval zijn er vandaag en gisteren een groot aantal Transport Streams voor digitale TV van frequentie gewijzigd. In principe komt het er op neer dat alle Transport Streams van 12 t/m 26 + 150 een kleine 0.75 MHz zijn verschoven t.o.v. de oude frequentie. Waar dat goed voor is weet ik niet. Evenmin waarom dat verspreid over drie dagen moet gebeuren i.p.v. alles in één keer op één dag. Niet erg klantvriendelijk van Ziggo/Casema die dit tegenwoordig regelt in Ziggo/Multikabel gebied.

    Je zal dus je TV opnieuw moeten laten zoeken. De frequentie die je moet gebruiken voor de netwerk search is wel gelijk gebleven, dus 514 MHz.
     
  3. Oke tnx daar heb ik wat aan, maar weet je ook of er morgen ook nog een wijziging komt ?

    Tis namelijk nogal tijdrovend om de zenders opnieuw in te delen na een scan met een alphacrypt module.

    GRoeten Fred.
     
  4. Geen idee. Ik vermoed van niet, maar meer dan een vermoeden is dat niet. Alleen Ziggo kan daar antwoord opgeven. Zie ook het volgende topic op Tweakers voor de laatste stand van zaken:
    http://gathering.tweakers.net/forum/list_messages/1340775

    Dat geldt ook voor de Sony TV's. Vandaar dat het klantvriendelijker was geweest om deze frequentie wijzigingen in één keer door te voeren.
     
  5. Ook in Bloemendaal gebied bepaalde dig zenders verdwenen

    Om 19:00 5 mei plots RTL4,5,7 BBC1 en nog een paar verdwenen.
    Gelukkig op vorige postings het antwoord gevonden:applause:.
    'Even' de Sony opnieuw laten zoeken en herschikken, 15 min werk en hoppa alles weer ok.
     
  6. Ik ben dezelfde zenders kwijt. Als ik mijn Sony laat zoeken vind hij heel veel zenders, maar niet degenen die ik kwijt was....
    HELP....!
     
  7. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Heb je de juiste netwerk/frequentie gegevens wel ingevoerd bij je Sony TV?
    Zonder deze informatie worden waarschijnlijk niet alle zenders gevonden.

    Zie voor de juiste procedure deze posting:
    Sony 40W4730 met alpha crypt
     
  8. Ik had hetzelfde met mijn Sony Bravia en Alphacrypt.
    Ik heb eerst een volledige scan gedaan, maar de missende kanalen kwamen nog steeds niet te voorschijn (werden ook niet meer gevonden)

    Ik heb uiteindelijk een snelscan gedaan met de instellingen handmatig ingevuld, en nu heb ik gelukkig alle zenders weer terug. Kost alleen weer een half uurtje om alles weer netjes in de gewenste volgorde te krijgen...
     
  9. Wat die "volledige scan" nu precies inhoudt zullen we wel nooit weten. Ik vermoed dat ze dat zelfs niet bij Sony Nederland kunnen uitleggen. Altijd de Quick Scan gebruiken en netjes de benodigde gegevens invullen.
     
  10. Kun je mij laten weten waar ik deze frequentie kan instellen svp.
     
Niet open voor verdere reacties.

Deel Deze Pagina