1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Eurosport HD verdwenen

Discussie in 'Digitale TV - Algemeen' gestart door jpkievit, 28 apr 2009.

Niet open voor verdere reacties.
  1. Sinds vorige week vrijdag ben ik Eurosport HD kwijt (alle andere zenders doen het gewoon). De melding van mijn Sony KDL-40Z4500 was "programma niet afgestemd". Heb een dag gewacht want het kon misschien een storing zijn maar zaterdag nogsteeds hetzelfde.

    Als ik in de systeeminformatie keek bij Europsport HD dan stond er bij signaalsterkte: "geen". Erg vreemd.

    Zaterdag Ziggo helpdesk gebeld, bood helaas geen soelaas. Ze hebben eea gereset, ik heb wat kabels eruit en erin gedaan, tv uit en aan gezet. Maar helaas geen oplossing. Ziggo raadde mij aan het nog even aan te kijken omdat ze dachten dat het probleem misschien van Eurosport zelf afkwam.

    Zondag nog hetzelfde probleem. Als laatste optie dacht ik de zenders opnieuw af te gaan stemmen, misshien was Eurosport HD verplaatst. Maar tot mijn grote verbazing was Eurosport HD helemaal uit de lijst verdwenen, nergens meer te vinden.

    Weet iemand wat dat kan zijn? En wat de oplossing tot dit probleem is?


    ps. ik kijk via een Alphacryptkaart, wat perfect werkt!
     
  2. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Ziggo heeft enkele frequenties in het Multikabel gebied een fractie gewijzigd.
    Je zult dus even opnieuw de zenders moeten zoeken met je Sony TV.

    Zie ook deze posting:

    Humax IRHD-5000: E48-32 (zenders ontbreken)
     
  3. Ik heb dus precies dezelfde problemen.
    Sinds ongeveer één week zijn Eurosport HD + nog wat andere zenders verdwenen (FANtv, etc.). Ik wist dat er een update van ZIGGO aan zat te komen, dus ik heb dat rustig afgewacht .....

    Vandaag maar eense een nieuwe scan gedaan, alle zenders weer gevonden (ook de nieuwe SCIFI)......... alleen EurosportHD ontbreekt !! Balen, want sport in HD is super en op dit moment de enigste HD zender in basispakket.

    Ik kijk via m'n Sony 40W4000 met alphacrypt card, nooit problemen gehad om HD te bekijken.

    Ben benieuwd of er meer kijkers zijn met dit probleempje.... en wie weet de juiste tip?
     
  4. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Weet je zeker dat alleen Eurosport HD ontbreekt?
    In dezelfde TS (794,75 Mhz) zitten namelijk naast Eurosport HD ook Spirit 24, X-MO, OUT TV en Het gesprek.
     
  5. Doman bedankt voor je reactie.

    Ik mis inderdaad ook al die bovengenoemde zenders ..... was me nog niet opgevallen. Is hier misschen wat meer over bekend?
    Kan ik zo'n stream misschien zelf handmatig invoeren?

    Alvast bedankt!
     
  6. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Dat weet ik niet, ik heb hier geen Sony TV met DVB-C ter beschikking.
    Heb je wel deze procedure gevolgd met je Sony TV?

    En om nog even verder te testen:
    Heb je ook de zenders France 2 en History HD in je zenderlijst staan? (826,75 Mhz)

    Hetzelfde geldt ook voor Hustler TV, Nat Geo Wild, RTL TV, Set Asia, Set Max, ShopSuus en ZiZone TV? (762,75 Mhz)
     
  7. Deze bovenstaande zenders heb ik (gelukkig) allemaal wel.
    Ik mis alleen dus die ene TS (794,75 Mhz) met Eurosport HD, Spirit 24, X-MO, OUT TV en Het Gesprek. Totaal heb in na de snelscan 156 TVzenders en 90 radiozenders.

    Ik heb deze TV al ruim een jaar, de eerste keer heb ik alles ingesteld (vergelijkbaar met jouw link). Alles werkte prima incl. alle HD zenders etc... (previewperiode). Denk niet dat ik m'n netwerk-id of andere instellingen moet wijzigen ofzo, want alle andere zenders ontvang ik wel.

    Ik heb sinds die tijd wel vaker een nieuwe zenderscan gedaan en wel alles gevonden. Het lijkt erop dat sinds de zenderwijziging (SCIFI etc..) iets gweijzigd is. Ben benieuwd of meer SONY/Alphacrypt gebruikers hier last van hebben. Mijn CAM firmware is trouwens 3.15, zal dat nog wat uitmaken?

    Alvast bedankt jullie aandacht !
    Lux.
     
  8. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    De CAM firmware moet niets uitmaken, het zoeken/vinden van de zenders staat los van het al dan niet aanwezig zijn van de CAM module.
    Ook zonder CAM module moet je als het goed is de volledige zenderlijst te zien kunnen krijgen.

    Misschien is er andere apparatuur aanwezig welke storing veroorzaakt op de bewuste frequentie?
    Probeer in ieder geval de TV rechtstreeks aan te sluiten op de kabelaansluiting.
     
  9. Doman, bedankt voor je snelle reactie. Na handmatig de zenders opnieuw gezocht te hebben ben ik weer helemaal compleet! Helaas wel opnieuw mn zenders sorteren :(

    Thx!
     
  10. Ik had het zelfde probleem, in het Casema gebied zijn 2 transportstreams van frequentie gewijzigd. Ik moest op m'n Sony ook een complete rescan doen. Dat kost dan wel weer een uurtje om alle 160 kanalen te sorteren :?
    Bij mij (40W4000/Alphacrypt/Linkey) vindt hij alleen alle kanalen als ik een snelscan doe met frequentie, network id en symbol rate ingevuld.
    Normale wijzigingen (bij gelijkblijvende transport streams) pikt de tv automatisch op als je hem in standby zet en de auto service update op on hebt staan.
     
Niet open voor verdere reacties.

Deel Deze Pagina