1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

On-line lampje knippert

Discussie in 'Internet - Algemeen' gestart door RCV, 25 apr 2009.

Niet open voor verdere reacties.
  1. Heb alles in 1 plus pakket aangevraagd, en gisteren alles aangesloten.
    Maar me on line led blijft knipperen.
    Gisteren ook de helpdesk gebeld, nu zou er pas volgende week een monteur langskomen.
    Heb net me modem uitgelezen met http://192.168.100.1 , en daar komen deze waardes uit.

    Downstream Value
    Frequency 194000000 Hz
    Signal to Noise Ratio 37 dB
    Downstream Modulation QAM256
    Network Access Control Object OFF
    Power Level 0 dBmV

    Upstream Value
    Channel ID 1
    Frequency 20000000 Hz
    Ranging Service ID 44
    Symbol Rate 5.120 Msym/s
    Power Level 50 dBmV
    Upstream Modulation [3] QPSK
    [1] 32QAM
    [2] 64QAM

    Signal Stats Value
    Total Unerrored Codewords 11659234
    Total Correctable Codewords 27
    Total Uncorrectable Codewords 0

    Iemand een idee
     
  2. BTW, vanmorgen brande hij wel dit was voor half 8, dit duurde echter maar enkele minuten. (was bezig modem te activeren)
     
  3. Zaterdag was er de hele dag een grote storing :mad: bij Ziggo in mijn regio (Amersfoort); ik weet niet hoe wijd verspreid deze was - misschien had jij daar ook last van.
    Nu werkt alles weer bij mij.
     
  4. Bij mij knippert die vrolijk door :rolleyes:
     
  5. Iemand een idee waar het aan kan liggen, modem is aangesloten op bijgeleverde coax doos, met niks ervoor en niks erachter.
     
  6. In principe mag dit niet voorkomen. Het kan zijn dat het modem in een opstartfase blijft hangen. Heb je het modem al eens gereset (even de stroom eraf)?
     
  7. Ja dat heb ik al verschillende malen gedaan.
    Het online lampje is 2x blijven branden 1x op zaterdagmorgen, maar na ongeveer 10 min begon hij weer te knipperen
    Ditzelfde gebeurde gisterenavond en ook hier weer begon hij na 10 min te knipperen.
     
  8. Update
    Het online lampje brand nu al vanaf vanmorgen vroeg. :pompom:
    Heb nu de modem kunnen activeren, en zoals ik het nu zie heb ik een stabiele verbinding. (verschillende speedtest gedaan)
    Ik denk wel dat ik vrijdag gewoon de monteur langs laat komen, om de modem door te laten meten.
    Of zou dit niet nodig zijn als die het donderdag nog doet.

    [​IMG]
     
Niet open voor verdere reacties.

Deel Deze Pagina