1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Docsis 3.0 problemen issues topic

Discussie in 'Internet - Algemeen' gestart door Zer0K3wL, 22 apr 2009.

Niet open voor verdere reacties.
  1. De discussie sloeg al nergens meer op sinds jij dit onleesbare topic openende. Toch ga je opeens interpunctie gebruiken, je kan het dus wel een beetje?

    Niemand klaagt hier over je spelling, meer over het feit dat je zinnen onbegrijpelijk zijn. En ik stelde je een aantal vragen waar ik graag nog een antwoord op zie, want die waren wel degelijk ontopic, toetsenbordheld die je bent.
     
  2. Goh thnx wil je nu stoppen off-topic ge gaan ?
    Dan kan de discusie ook weer gewoon verder on-topic.
     
  3. LE-ZEN

    Ik heb het voor je opgebroken in lettergrepen, want je leest nog steeds niet wat er staat.

    Om het nog gemakzuchtiger voor je te maken herhaal ik hier mijn twee simpele vragen:

    Je ping zit nu tussen 5ms en 10ms en was voorheen 10ms? Dat is een probleem volgens jou?

    Er is nog geen 40mbit volgens die idioten? Waarom is dat idoot?


    Let op: de vragen zijn dikgedrukt, het dikgedrukte stuk is volledig ontopic.
     
  4. das inmiddels 10 tot 60 ms.

    En das idioot want ze werken op momment via backup van klanten systeem dat niet up to date is oftewel achterlopen.

    En nogmaals upload flucteert als gek tussen 1 en 3 mbit.
    wat eerder dus altijd stabiel bleef tussen de 2.80 en 3.0

    En ga niet nogmaals antwoordt geven op iemand die commentaar geeft op me post die niet zou kunnen lezen want zo te zien heb je daar nu geen moeite mee.
     
  5. Ik heb nog steeds moeite met begrijpen wat je bedoelt eigenlijk.

    Wat bedoel je te zeggen met dat verhaal over het klantensysteem?
     
  6. ze werken op momment met backup die backup is out off date.
    oftewel ze weten niks van docsis 3.0 modems off upgrade na 40 mbit.
     
  7. Ok, ik geef het op.

    Laat maar.
     
  8. Toch een poging,

    Sinds je gebruik maakt van de test heb een fluctuerende snelheid en ping.
    Hoe is je binnenshuis situatie?
    - Waar bevind zicht het AOP?
    - Waar bevind zich het modem?
    - Hoe lang is de kabel/bekabeling tussen AOP en modem?
    - Zit er eventueel andere apparatuur tussen het AOP en het modem, denk hierbij aan (tv)splitters, versterkers ed?
     
  9. Met aop bedoel je zeker wand contact doos waar op modem moet zitten.
    Zo ja wand contact doos bevind zich 1 meter van me pc.
    Kabel tussen modem en wand contact doos is volgens mij zo als ie hoort te zijn iets van 10 20 cm maybe dunno.
    Utp kabel cat6 patch kabel 2 meter.

    http://img136.imageshack.us/img136/7990/gameroom.jpg

    kun je het zelf zien.

    geen versterkers tv splitters.
     
  10. Ik zie speakers van de z-5500 op de foto, de subwoofer staat toch niet te dicht op het modem, deze kan magnetische storing geven.
    Ik moest hem minimaal 60 cm van de pc afhouden volgens de beschrijving.
    Mocht hij niet onder die tafel staan heb ik niet gezegd :wink:
     
Niet open voor verdere reacties.

Deel Deze Pagina