1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Docsis 3.0 modem, wie heeft hem al ?

Discussie in 'Internet - Algemeen' gestart door dutchy_40, 7 apr 2009.

Niet open voor verdere reacties.
  1. bedankt allen voor de snelle reactie:)

    maar waarom blijft de upload zo traag 1 mb is niet de bedoeling toch?
    en ik heb hem zonder router geactiveerd en ging in een keer goed dus daar ligt het niet aan lijkt mij
    blijft mijn vraag waarom is de upload zo traag???
    alvast bedankt

    marcov
     
  2. Heb hier hetzelfde probleem, download is prima met de aris (48Mbit), maar upload komt niet boven de 1Mbit.
     

  3. Ik heb dit probleem ook af en toe maar na een reboot van het arris modem komt hij wel goed terug op 5mbps. Mogelijk moeten ze nog wat aan de firmware van het modem sleutelen, de laatste versie van de firmware is van februari 2009....
     
  4. Heb niets gedaan of veranderd maar vanmorgen had ik dit

    http://[​IMG]

    Ik ben tevreden:-P

    groeten marcov:thumb up:
     
  5. De boel zal van Ziggo-zijde ook een beetje ingereld moeten worden.
     
  6. Hmmm, inmiddels had mijn modem er helemaal geen zin meer in en is een paar keer volledig uitgevallen. Komende donderdag komt er een monteur hem omruilen.
    Helaas was het niet mogelijk gewoon een nieuw moedem te sturen en dat ik het oude ding terugstuur. Er moet altijd een monteur mee komen helaas ;)
     
  7. Tis mooi weer, dus je kan je nu ook buiten gaan amuseren. :wink:
     
  8. Nah, helaas moet ik nog tot 17:00 op kantoor blijven ;)
     
  9. [​IMG]

    vandaag binnen en aangesloten. :):)
     
  10. Welke lokatie?
     
Niet open voor verdere reacties.

Deel Deze Pagina