1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Docsis 3.0 modem, wie heeft hem al ?

Discussie in 'Internet - Algemeen' gestart door dutchy_40, 7 apr 2009.

Niet open voor verdere reacties.
  1. Laat dat hier ook maar gebeuren, zit met smart te wachten zoals velen van ons. :pompom:
     
  2. Vandaag binnen gekomen, het nieuwe modem! Helaas, mijn router (Draytek 2910 VGI) wil niet sneller dan 27 mb... Zonder router kom ik met gemak op 49 mb!

    Daar gaan we weer... wat nu weer kopen? Ding wat Ziggo verkoopt? Kan ik daar mee tunnelen? En port forwarden? En al die andere handige dingen die de Draytek kan... Uitzoeken dan maar weer!

    Groet,

    Fred.
     
  3. Het is in deze topic wel veel vaker beantwoord maar we doen het nog een keer
    Zorg dat je van de router die je gaat kopen weet wat de Wan 2 Lan througput is en kies er een waar je niet alleen nu maar ook de komende jaren plezier van hebt (persoonlijk zou ik voor 200+ gaan) in ieder geval boven de 120mbit anders zit je begin volgend jaar weer dat je de snelheid niet kunt halen een goede hulpmiddel hierbij is deze pagina.
    http://www.smallnetbuilder.com/component/option,com_chart/Itemid,189/ ik zelf heb de D-Link Xtreme N Gigabit Router (DIR-655 [A4] en ben daar zeer tevreden over deze zou nu voor rond de 80 euro te vinden zijn, je bent helemaal vrij in je keuze als je maar heel goed de Wan 2 Lan throughput in de gaten houdt, van sommige routers is deze niet zo makkelijk te vinden. weet je het niet geef dan aan wat voor router je wilt gaan kopen, er zijn mensen die hun best doen om het voor je uit te zoeken.

    succes met het zoeken van een nieuwe router
     
  4. Zelf heb ik ook de D-Link DIR-655 (zonder reclame te maken) en die bevalt heel erg goed, is stabiel en heeft een doorvoersnelheid tussen WAN & LAN van ca. 250 Mb/Sec. Verder zijn de LAN-poorten ook 1 Gb en hij is gemakkelijk te configureren. Uiteraard is het ook een "Wireless N Router".

    Kijk hier voor meer info.

    Succes met je zoektocht.
     
  5. Geen E-mail vooraf
    Dinsdag 28 juli Modem gebracht. Arris TM702B
    Om 1900 uur modem aangesloten op oude UTP kabel. Activatiecode en Wachtwoord ingevuld aanmelden lukte niet.
    Om1930 uur opnieuw geprobeerd met bijgeleverde kabel , aanmelden lukte niet.
    HD gebeld op afstand activeren (3x) lukte ook niet :Shit:

    Het advieswas: probeert u het nog een paar keer en anders belt u later op de avond maar terug. Er zouden problemen zijn met de apparatuur/software om op afstand te activeren.
    Aantal maal geprobeerd maar geen succes.
    Om 21.35 opnieuw gebeld met de HD. Nogmaals geprobeerd op afstand te activeren 2x mislukt 3x maal gelukt!!

    U moet uw modem 30 sec uitzetten en weer aanzetten, na ongeveer 20 min moet u internet verbinding in orde zijn. Eerst met de oude snelheid maar in de loop van de avond/nacht met de nieuwe snelheid. Morgen ochtend moet u zeker de nieuwe snelheid hebben.
    Dus modem uitgezet en weer aangezet na 1 uur wachten geen verbinding…
    Opnieuw aan/uit 2 uur wachten geen verbinding.
    Op nieuw aan/uit 8 uur wachten geen verbinding.

    Toen ging de (ziggo) telefoon en ik dacht dan zal internet ook wel werken! Niet dus!!

    Op dat moment was het modem online en de telefoon werkte maar geen internet.

    HD gebeld, alle Vista instelling doorlopen, die stonden uiteraard nog goed. Ik heb tenslotte al jaren een goede verbinding.


    Volgens de HD moest mijn router dan wel netwerkkaart een ander IP adres krijgen, Of ik wist hoe ik dat moest doen. Nee ik heb geen idee.
    Zij ook niet…
    Ik verbind u door met een afdeling die dat wel weet. Die was druk bezet dus zullen ze u terug bellen.

    Daar heb ik dus slechte ervaring mee en begon nu echt bezorgt te worden.. maar het was niet anders.

    Na zelf wat te proberen, modem resetten computer op nieuw opstarten en dat soort dingen had ik de moed al opgegeven.
    Inmiddels had ik wel gezien dat ik een ander IP adres had dan bij mijn oude modem. Toen ben ik met IPconfig gaan releasen en renewen eerst had dat geen succes maar plotseling was er een internet verbinding… Met de nieuwe snelheid !!

    Of het nu komt omdat Ziggo iets heeft veranderd of dat het door IPConfig komt weet ik niet en het maakt me ook niet uit.
    Het heeft wat moeite gekost , inmiddels was het 1300 uur, maar het werkt!

    :thumb up:
    [​IMG]
     
    Laatst bewerkt door een moderator: 29 jul 2009
  6. Exact hetzelfde gehad, ik werd gebeld door m'n neef die de activatie niet voor elkaar kreeg, ik er naar toe en het lukte maar niet. Op een gegeven moment ipconfig /release en daarna ipconfig /renew gedaan, kreeg ik een heel vreemd IP#. Dit een paar keer herhaald en toen werkte het ineens wel. Waarschijnlijk was toen net de storing bij Ziggo betreffende het automatisch activeren over.

    Waarvan acte.
     
  7. @jand @ronvm

    rechtstreeks op het modem of met een router ertussen?

    Ik probeer nu ruim 1 week een laptop online te krijgen; wil maar niet lukken. (zowel met als zonder router niet)

    Krijg eerst de melding "Identificeren" of "netwerkadres verkrijgen" daarna altijd: "verbinging locaal".

    Alle overige laptops en computers zijn gewoon online en werken perfect. :-(
     
  8. Je krijgt er wel gratis een hoop kopzorgen bij.
     
  9. Deze lijsten we in. :applause:

    Ben wel blij dat ik die nieuwe Docsis3 modem nu nog niet heb.

    Want: "Wie het laatst Docsis3 modem't, modem't het meest probleemloze"

    Of zoiets. :wink:
     
  10. Als dat zo is, laat mij dan ook nog maar even wachten. :oyeah:
     
Niet open voor verdere reacties.

Deel Deze Pagina