1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Docsis 3.0 modem, wie heeft hem al ?

Discussie in 'Internet - Algemeen' gestart door dutchy_40, 7 apr 2009.

Niet open voor verdere reacties.
  1. Hier kreeg ik wel een mailtje over een tariefverhoging, maar niks van een nieuwe snelheid. Kunnen ze niet eerst beter met het goeie nieuws komen(al zal ik er niet veel van merken met die verhogings prijs)
     
  2. Docsis 3.0 modem, wie heeft hem al

    Hier posctcode gebied 1991 reed vandaag wagentje rond met allemaal nieuwe modems.Maar niet voor mij alleen voor de buurman wel.Misschien morgen wel wie weet eerst vakantie.:)
     
  3. nog niets

    hier in bergen op zoom nog helemaal niets iemand al meer nieuws
     
  4. ah krijg net een mail dat het modem binnen enkele dagen bezorgt wordt. Regio 1613
     
  5. Maandag de mail gehad en vanmiddag gekregen.
    [​IMG]
    postcode 1784
     
  6. Hier idem. Postcode 4207.
    wacht wel af wanneer hij afgeleverd wordt:applause::applause::applause::applause:

    Hopelijk nog voor mijn vakantie :frons:
     
  7. Hier precies hetzelfde, postcode 1785.
     
  8. Antwoord van ziggo via e-mail:

    De nieuwe modems worden vanaf week 28 tot eind augustus 2009 geleverd. U ontvangt derhalve het modem zeker voor eind augustus 2009. Wij kunnen u helaas geen indicatie geven wanneer u de nieuwe modem ontvangt omdat deze willekeurig naar elke 'Alles in 1' Extra abonnee worden verstuurd. Dit gaat niet per postcodegebied
     
  9. Nieuwe abonnee, geen verbinding!

    Overrompeld door het feit dat ik 6x zo snel internet kan krijgen in een Alles in 1 Extra pakket voor dezelfde prijs als ik nu betaal voor alles bij elkaar twee weken terug de overstap gemaakt naar Ziggo.

    Afgelopen woensdag was het eindelijke zo ver! De monteur kwam langs om mij te voorzien van een supersnel lijntje! Na veel geklaag over de locatie van de aansluiting had ie uiteindelijk toch alles op zijn plaats zitten en kon de modem aan de loop gebracht worden. Hij gaf aan dat het even kon duren voor de modem helemaal op stoom draaide. Dus rustig gewacht, monteur nog een bakkie koffie.

    Na een tijdje gingen steeds meer lampjes branden, maar als de modem "klaar" was, ging ie weer rebooten. Monteur gebeld met collega wat het probleem zou kunnen zijn, het was tenslotte zijn eerste 50 mb montage. Volgens de collega moest de draad precies zo en niet anders geknipt worden. Onder veel gemopper dus de aansluiting weer los en opnieuw knippen en in elkaar zetten. Geen resultaat!

    Nieuwe modem uit de bus en die maar aansluiten, duurde wederom lang met opstarten en na 3 keer rebooten bleef ie op de juiste (?) status hangen. Laptopje eraan, maar helaas nog geen resultaat. Er wordt geen netwerkadres vrijgegeven (dus 169.xxx.xxx verhaal) en hij doet het dus niet.

    De monteur kwam er niet uit en heeft een afspraak voor een servicemonteur geregeld, pas over anderhalve week! Gelukkig heb ik mijn Online abonnement nog lopen tot 22 augustus, maar mijn telefonie werkt daar niet meer, omdat ik nummerbehoud had aangegeven! Heel erg vervelend dus.

    Misschien dat ik zelf het kan proberen met jullie hulp? Het gaat om een EVM 3200 modem van Ubee geloof ik (staat niks op). De lampjes branden als volgt: power groen, downstream groen, upstream rood, v icoon groen, computer knippert groen en telefoon 1 ook.

    Alvast bedankt!
     
  10. Heb vanmorgen mijn mijn docis modem gekregen via de post. Heb verders geen bericht hierover gehad. Alles aangesloten en werkt meteen, helaas is mijn snelheid na de nieuwe modem erg slecht.

    PS, woon in Den Helder en alles 1 extra.
     
Niet open voor verdere reacties.

Deel Deze Pagina