1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Storing E48-32 op 7 Zenders

Discussie in 'Digitale TV - Algemeen' gestart door Amerzone, 24 mrt 2009.

Niet open voor verdere reacties.
  1. E48 melding op slaapkamers

    sinds gisteren heb ik op de slaapkamers Eurosport2 t/m ESPN ( 411 tm 416) een foutmelding E48, signaal 0 tot 8%, kwaliteit 0% en ber 944 , steeds verspringend

    resetten en opnieuw kanalen opzoeken helpt niet

    er is niks veranderd aan de bekabeling of wat dan ook.

    beneden is het signaal van kanaal 411 t/m 416 maar 8%. de andere kanalen hebben 47 t/m 60 % sterkte en ber 0.

    heeft ziggo de signaalsterkte van de genoemde kanalen verminderd?
    of zit er wat anders fout?

    mvg
     
  2. Zelfs áls ze dat hadden gedaan had dat niet dit effect moeten hebben. Bovendien geeft je BER-waarde aan dat het signaal gestoord wordt. Ik raad je aan om een decoder rechtstreeks (dus zonder splitters etc.) aan te sluiten op het AOP, met een zo kort mogelijke kabel. Is het probleem dan opgelost, dan moet je het toch in huis zoeken. Je kabels hoeven niet veranderd te zijn, het kan ook zijn dat ze altijd al slecht waren maar dat het nu pas opvalt omdat er een storingsbron bij is gekomen (denk aan een nieuwe Digitennemast).

    Is het probleem dan niet opgelost, dan raad ik je aan even te bellen naar de technische dienst, die zijn op zondag ook geopend (0900-1884, optie 2 en daarna 1). Geef daarbij aan dat je voorgaande test hebt gedaan en zo dus hebt uitgesloten dat je bekabeling het probleem is.
     
  3. Sinds vandaag hier in postcodegebied 5247 een forse drop in signaal sterkte van 67% naar 36% op alle kanalen en tevens korte en langdurige signaal onderbrekingen :sad:
     
  4. Hier zins vandaag steeds uitval (postcode 7963 gebied):cry: Heb op nieuw zender scan gedaan en stroom der af:?::?: hebben nog meer mensen last hier van :?: En nog steeds na poosje kijken loopt hij vast en beeld zwart.:cry:
     
  5. Zelfde probleem hier in 7514.
    Zat net tennis op Net5 te kijken, en viel vaak weg.
    Ook al zenderscan gedaan, en ontvanger uit/aan.

    -edit- groepsstoring had betrekking op Ziggo voicemail.
     
    Laatst bewerkt door een moderator: 23 jun 2009
  6. geen beeld

    Hier op alle zenders geen beeld alleen nederland 1, rtl 4 en discovery hd de rest allemaal zwart met E16, E48 melding postcode 9671LK
     
  7. Kijk maar even hier
     
  8. weer beeld en geluid

    sinds 2 dagen werkt alles weer zoals het hoort en .......... ik heb niks aan mijn kabels/pluggen en dergelijke gedaan

    vreemd

    :applause::grin:
     
  9. Precies hetzelfde probleem hier in Heerlen, zelfde zenders.
    Bovendien Ned3 HD E48-32, geen signaal (wel beeld op 73)
    Heb al het mogelijke advies hier op het forum al opgevolgd en uitgeprobeerd, gisteren nog dure coax gekocht! Helaas, geen enkele verandering/verbetering. Ik wacht nog even af, en zal dan alsnog Ziggo benaderen.
     
Niet open voor verdere reacties.

Deel Deze Pagina