1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Bug&Wishlist

Discussie in 'Humax iHDR5050-C (HD-PVR)' gestart door SayMr2Me, 28 feb 2009.

Niet open voor verdere reacties.
  1. SayMr2Me

    SayMr2Me Forum Member

    Berichten:
    302
    dit lijkt me niet echt een wish die realiseerbaar is. maar gelukkig kan je met een laptop/PC opnamen overzetten ;)
     
  2. CeeS

    CeeS Legend (✝ 2016)

    Berichten:
    12.349
    Die feature is al mogelijk :wink:

    Zie dit bericht:

     
  3. GolfTouch

    GolfTouch Forum Member

    Berichten:
    2.776
    Cees, als ik jou niet had :wink:.

    Ik heb hier naar gezocht maar kon het nergens vinden.
    Ben blij dat jij van dat topic af wist.
     
  4. pointblank

    pointblank Forum Member

    Berichten:
    7
    Ik heb 2 mnd terug een bug gemeld, helaas niet door iemand op gereageerd:
    Als ik tijdens een opname, die gestart is terwijl de 5050 "uit"stond(beter: standby) besluit TV te willen kijken, of er geen geluid. Pas na aan/uit zetten vd 5050 wel weer. Iemand mee bekend?
    Ik heb een HDMI-schakelaar tussen TV(Pioneer PDP-434) en 5050 staan.
     
  5. CeeS

    CeeS Legend (✝ 2016)

    Berichten:
    12.349
    Nee nooit gehad.
    Heb je het ook zonder de HDMI switch ertussen?
     
  6. pointblank

    pointblank Forum Member

    Berichten:
    7
    nooit geprobeerd, ga ik eens doen
     
  7. Cuzoen

    Cuzoen Forum Member

    Berichten:
    7
    Boot loop op Discovery Channel

    Al gemeld in storingsforum algemeen, maar hier ook nog even. Iemand bekend of dit een bug is of reeds op de bug-list staat.
     
  8. SayMr2Me

    SayMr2Me Forum Member

    Berichten:
    302
    Zoals je zelf al hebt aangegeven is dit mogelijk niet te wijten aan de Humax. mocht dit zo blijken te zijn word het zeker een Bug.
     
  9. de boekhouder

    de boekhouder Forum Member

    Berichten:
    5
    beeld en geluis niet synchroom

    Ik heb mij hunax 5050 aangesloten via een hdmi kabel met de tv en via een optische kabel met de audioinstallatie.

    geluid en beeld in eerste instantie niet synchroon, echter middels audiovertraging te zetten op 200 ms is dit probleem uit de wereld. Maar die instelling blijft niet gehandhaafd na het uitzetten; dwz het geluid en beeld zijn na het opnieuw aanzetten niet meer synchroon. Ga ik dan naar menu audivertraging is het ingeven van het wachtwoord daar voldoende om de gewenste synchronisatie tot stand te brengen...


    wie kent dit probleem ook en weet een oplossing?
     
  10. GolfTouch

    GolfTouch Forum Member

    Berichten:
    2.776
    Is al bekend en staat op de lijst. Zie hier.
     
Niet open voor verdere reacties.

Deel Deze Pagina