1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Adres verkrijgen

Discussie in 'Internet - Eigen netwerk' gestart door egbo, 28 feb 2009.

Niet open voor verdere reacties.
  1. Netwerk Adres verkrijgen update:

    Hallo allemaal,
    Wie herkent het volgend probleem?
    We hebben drie computers draadloos op het internet (kabel)
    Bij twee computers zijn geen verbinding problemen maar op die van mij krijg ik regelmatig dat hij geen netwerkadres kan verkrijgen dit is bij het opstarten van de computer. Met de knop herstellen is het trouwens zo weer opgelost. Het maakt niet uit of ik alleen opstart of dat de andere twee ook aanstaan.
    Het gaat om een linksys router met alle drie een usb adapter van het zelfde merk, WPA2 beveiligt .
    Zover ik kan nagaan zit er geen verschil in instellingen op deze computers.
    Alle Dhcp en DNS staan op auto. Heb de uit te geven IP nummers in de router al terug gebracht van de standaard 50 naar 5.
    Die van mij krijgt constant 192.168.1.100 als IP adres en de ander twee resp. 101 en 102.
    Alle drie de computer Windows XP met alle updates.

    Heb ook al eens geprobeerd om de IP nummer vast in te geven bij de eigenschappen zowel bij algemeen al bij de alternatieve configuratie. Heb hier ook al eens de 104 voor gebruikt.

    Gaat even goed, soms zelfs een paar dagen , maar als ik ga denken het probleem is opgelost dan moet ik weer de knop herstellen gebruiken. Omdat de andere twee computers geen last hebben zoek ik het niet in de router maar meer op mijn computer……..

    Alvast bedankt voor het meedenken ,
    Egbert

    UPDATE: gisteren AVG vervangen door AVAST sindsdien bij het opstarten geen problemen meer gehad ....... zal niet te vroeg juichen ..... maar toch ....
    (Mijn computer had AVG de ander twee AVAST)

    Update: nu 8 mrt.
    Na geruime tijd last te hebben gehad van het, regelmatig,niet verkrijgen van een netwerk adres, heb ik zoals boven vermeld AVG vervangen door AVAST,(dat was op 1mrt) sindsdien helemaal geen last meer gehad.... dus het probleem is opgelost .
     
    Laatst bewerkt door een moderator: 8 mrt 2009
Niet open voor verdere reacties.

Deel Deze Pagina