1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Nieuwe Philips 8000 en 9000 serie met CI+

Discussie in 'Digitale TV - DVB-C en CI+' gestart door JosTM, 27 feb 2009.

Niet open voor verdere reacties.
  1. Ik hoop wel dat als de Philips TV's met CI+ eindelijk goedgekeurd worden door Ziggo, Ziggo wel op tijd aangeeft wanneer de Alphacrypt kaart in de CI+ sloten geblokkeerd gaan worden. Zodat de mensen, die nu tijdelijk met een Alphacrypt werken, dan nog de tijd hebben om een Ziggo CI+ CAM te kopen (liefst zonder smartcard...)
     
  2. De reden dat ik tot nu toe nog geen authenticatie voorbij heb zien komen had ermee te maken dat de tv de module niet zag omdat er in het slot vd tv div. pinnetjes verbogen waren.Hiermee is de stelling ontkracht dat de module er maar op 1 manier in kan ontkracht.Kijk hier dus goed mee uit(paarse zijde naar muur).

    Nu heb ik met veel engelen geduld de pinnetjes weer goed geplaatst en zie gelijk hierna meteen het authenticatie proces succesvol doorlopen.Zenders opnieuw laten installeren etc.Resultaat nog altijd zwart beeld.
    Het common interface is nu ook zichtbaar en geeft Status: D00-4 Card In.

    De Ziggo helpdesk nogmaals gebeld om mijn smartcard nogmaals opnieuw te activeren.

    Tot nu toe nog geen resultaat.
     
  3. Kijk nog eens onder Status softcell services (via CAM menu), waarbij je ned 2 geselecteerd hebt.
    Je moet dan een regel zien met EMM en een regel met Live View
    Vervolgens met je Live View selecteren en de informatie even terugkoppelen. Mischien dat we dan een beter beeld krijgen bij de mogelijke oorzaak.
    Als de kaart niet geactiveerd is zou er in ieder geval een E19 of E16 / E30 moeten verschijnen.
     
  4. net

    Bedankt !:thumb up:
     
  5. net tv

    o.k. ga ik doen .
     
  6. Even een vraag die waarschijnlijk niet in relatie staat met de CI+ cam, maar hebben meer mensen met een Philips toestel wel eens last van "crashes"?

    Ik heb het 2 keer meegemaakt dat tijdens het TV kijken de TV (42pfl9664)ineens met een harde *pof* eruit vliegt en plots niks meer doet. De eerste keer dacht ik dat er een stop in de meterkast was uitgeslagen, maar dat bleek niet het geval.

    Pas na 30 seconden start de TV weer automatisch op. Beide keren dat het gebeurde stond de TV al enkere uren aan. Kan het zijn dat de TV te heet wordt en er dan uitknalt? Hebben meer mensen dit wel eens gehad?
     
  7. @anoniem (alvast bedankt voor het meedenken)

    D100-8 Descrambler service OK
    Interne Status: D100-8
    Smartcard: 0x0000 D00-4
    ECM Source: 0x0000 D100-9
     
  8. wil je alle regels nog een keer nalopen, je kunt ook verder naar beneden scrollen.
     
  9. @anoniem:

    DVB descramble 0x0000 D100-9
    Copy Control: D100-10
     
  10. offtopic
    Even updaten naar de laaste firmware!
    Met alle oude versie heb ik dit probleem ook veel gezien.
    Zeker met zapen over gecodeerde digitale kanalen.
    Maar sinds ik de laatste firmware er in heb zitten heb ik geen crash meer gehad. versie 058.005
    /offtopic
     
    Laatst bewerkt door een moderator: 5 okt 2009
Niet open voor verdere reacties.

Deel Deze Pagina