1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Nieuwe Philips 8000 en 9000 serie met CI+

Discussie in 'Digitale TV - DVB-C en CI+' gestart door JosTM, 27 feb 2009.

Niet open voor verdere reacties.
  1. ci+

    Veronica, Net 5 en RTL 8 doen het weer. Mijn TV-leverancier had mij een lijstje gegeven welke stappen ik precies moet nemen bij de installatie van de CI+module. Daar stond ook bij dat je de Modus Signaalsnelheid op Handmatig moest zetten en vervolgens de signaalsnelheid op 6.875 (er stond 6.900) en dan OK. Dat was ik vergeten. Waarom dat moest weet ik niet. Nadat ik dat gedaan had en de TV een minuutje uitgezet en vervolgens weer aan deden alle kanalen het.:applause:
     
  2. Dit lijkt op een probleem dat een bekend had met Alphacrypt. Komt het signaal wel sterk genoeg over om alle coederingsupdates te ontvangen van Ziggo? Indien de kabel lengte te lang is gaat het signaal verzwakken.
    Dit is overigens goed op te losse, maar signaalsterkte is een factor.
     
  3. ik kom steeds verder; nu gaat de 32pfl8404 verder met authenticating na stap 1 van 5 maar geeft dan de melding; e30- 4 service is currently scrambled.



    [​IMG]
     
  4. Toch maar de stoute schoenen aangetrokken en de module besteld bij modern.nl Vandaag binnen gekregen. Voordat ik de cam erin stopte heb ik eerst de zenders opnieuw geinstalleerd. En jawel hoor, met de nieuwe firmware krijg ik nu Ned1 HD t/m Ned3 HD op zender 1 t/m 3 ipv eerst op nummer 71.:grin: Nummer 71 is nu NED1. Toen snel de cam erin gestopt met de smartcard andersom dan in de handleiding erin (eerst even mijn oude geactiveerde kaart gebruikt) en (ongelooofelijk maar waar) in nog geen minuut tijd de 5 stappen doorlopen. :pompom:Geweldig gewoon. Heb nu dig. tv. Wel geen signaal op NED1 HD.:sad: Hoe zit dat? Zenden deze maar op bepaalde tijden uit? Oh ja, nog ff wat extra info: TV is een 37 inch 9604 gemaakt in frankrijk (QG) en geproduceerd in week 22
     
  5. Update'tje:
    NED1 t/m 3 krig ik geen signaal op HD :cry:
    Dus ik maar doorzappen naar andere zenders. Wat blijkt: Film 1 in HD te kijken. Discovery in HD te kijken...:applause:
    Dus ik kan alle HD zenders bekijken, behalve NED1 t/m 3. Iemand een verklaring hiervoor???
     
  6. je schrijft eerst dat je nd 1t/m 3 hd hebt ?

    toen ik alles op de 8404 geinstalleerd had ,zat bij mij ook hd1 t/m 3 op kannaal 71 72 73 .ik heb deze zenders toen verplaaatst naar prog 1 t/m 3
     
  7. Ik zag na de zender installatie ned 1,2,3 ook niet in hd tot ik alle zender die ik in mijn pakket het ging organiseren en toen zag ik de hd versies ergens anders staan tussen de kannaal nr's 200 en 500 ergens geloof ik.

    Alle HD zenders die je nu kunt kijken is ter intro en om je lekker te maken om je pakket uit te breiden binnen een paar dagen heb je alleen nog waar je voor betaald :mrgreen:
     
  8. Geen signaal op 1,2,3 HD

    Kasteleman, ik had na instllatie dezelfde problemen als die jij beschrijft. Hierover loop volgens mij al een topic http://ziggo-gebruikers.nl/forum/showthread.php?t=18807.

    Er wordt hier hier gesproken oven slechte bekabeling (probeer hem eens direct aan te sluiten in de meterkast.) Bij mij was de oorzaak een versterker met een te hoge versterking...)
     
  9. pfl 9604

    ben al de hele week druk in de weer geweest om het zaakje werkend te krijgen, niets dus. Heb net de laatste versie geinstalleerd vanaf de PH site ( versie 000.026.058.005) en deze werke meteen. Enkele zenders zijn nog geblockt, maar misschien na auto update morgen 06.00 uur, maar kan ook bij Ziggo zitten. In grote lijnen ziet het er goed uit.
     
  10. Heb inderdaad een versterker ertussen. Deze kort ff ertussen uitgehaald. Zonder resultaat. :cry: Of moet ik dan ook weer de zenders opnieuw laten installeren? Trouwens inderdaad alleen teletekst op nederland 1. Jammer, maar dat gaat vast wel goed komen. EPG gaat goed (nog niet geprobeerd boven de 50) en het zappen gaat ook goed. Ben zekers tevreden over de snelheid. Vind trouwens dat de tv iha sneller op de menu's reageert sind de nieuwe firmware

    [update]
    Niet te geloven. Combinatie van versterker en kabel... Had direct verbonden. Geen resultaat. Direct verbonden met andere kabel... Werkt perfect:pompom: Toen de versterker er weer tussen...:cry: helaas. Weer geen signaal. Weet iemand welke versterker ik kan gebruiken. heb dus een andere nodig. Heb nu zo een van de klusmarkt... Rowwan: Welke versterker heb jij in gebruik???
     
    Laatst bewerkt door een moderator: 26 sep 2009
Niet open voor verdere reacties.

Deel Deze Pagina