1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Internet verbinding valt weg ...

Discussie in 'Internet - Algemeen' gestart door neut83, 17 feb 2009.

Niet open voor verdere reacties.
  1. ok, dat snap ik :) ... maar kan ik hier aan doen ?
    Ligt het probleem dan bij mijn router?
    Hij heeft het altijd goed gedaan (is natuurlijk geen garantie).
     
  2. Ik heb er gisteravond en vandaag ook weer een aantal keren last van gehad op mijn verschillende pc's. Maar heb niet kunnen zien wat voor lichtjes er brandden op de modem... de onderbreking was namelijk meestal van erg korte duur. Wanneer ik snel beneden wilde gaan kijken bij de modem, gaf mijn router-adminpagina al weer aan dat er een nieuwe verbinding was gemaakt.

    Ik vind het maar raar dat Ziggo zegt dat het niet bij hun ligt, maar aan de router, terwijl er meerdere mensen dezelfde problemen hebben, die dit probleem voorheen nooit hadden. Het lijkt me een beetje te onlogisch en onwaarschijnlijk dat bij die mensen ineens tegelijkertijd routerproblemen optreden...
     
  3. wegvallen internet

    zelde probleem paar maanden als je een netwerk heb met meerdere computers is volgens mij het probleem in het netwerk
    heb gisteren geprobeert een verandering in het netwerk van pc te maken
    bij viel internet weg om 3 uur nachts zelde tijd iedere nacht
    dus wat het probleem is is het volgende :als je deze melding ziet is je logboek /systeem

    De masterbrowser heeft een servermelding ontvangen van computer COMPUTERxxx die meent de masterbrowser voor het domein te zijn op transport Nbf_{B7CB464E-2709-4E8A-933D. De masterbrowser wordt gestopt of er wordt een verkiezing afgedwongen.

    dan moet je in je configuratie/systeembeheer/ netwerk /internetprotocol/TCP/IP/eigenschappen/ geavanceerd /WINS

    lmhosts lookup uitshakelen

    en dan netbios via tcp/ip inshakelen

    heb dit gisteren middag gedaan en had geen disconnectie gehad op 3 uur vannacht

    misschien helpt dit

    vriendelijke groeten

    peter
     
    Laatst bewerkt door een moderator: 22 feb 2009
Niet open voor verdere reacties.

Deel Deze Pagina