1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

storende lijn bij Film1 HD

Discussie in 'Digitale TV - Algemeen' gestart door hat, 9 feb 2009.

Niet open voor verdere reacties.
  1. Ik heb net een digitaal Ziggo pakket geinstalleerd. Alles prima, behalve dat er, alleen bij Film1 HD, een horizontale streep over het scherm loopt waar het beeld een paar mm verspringt.

    Wat is dat, en hoe verhelp ik dat? Ik denk niet dat het uitmaakt, maar ik heb een Humax5000 decoder, en Philips 37pfl7403 tv.
     

  2. De lijn die je ziet is een WSS lijn, helaas een bekend probleem bij Film1 en sommige andere zenders:cry:

    Hoe heb je de decoder aangesloten? Met HDMI of anders?
    Hoe zijn je beeldformaat settings? Staat deze wel op 16:9 weergave?

    Bij 16:9 weergave via HDMI zou je normaal gesproken deze lijn niet moeten zien. Heb je de decoder op 4:3 letterbox staan dan zie je de WSS lijn helaas wel.
     
  3. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
  4. Bedankt voor jullie informatie. Ik had al ergens gelezen over die witte streepjes, maar die heb ik dus niet. Wel zo'n lijn in de onderste helft waar het verspringt.

    Is dat inderdaad hetzelfde probleem met dat WSS signaal?

    Ik heb inderdaad een HDMI aansluiting, en zal kijken of de instelling van de decoder op 16:9 staat. Weet je toevallig via welk menu (Humax5000)?

    groeten,

    Hat
     
  5. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Het WSS signaal zit boven in het (meestal niet zichtbare) videobeeld.
    Uit jouw beschrijving denk ik dat het een ander probleem/storing is.
     
  6. Ik heb het ook, iets onder het midden. Zal morgen eens kijken of het aan die wss instelling ligt.
     
  7. Vanmorgen nog eens aan het testen geweest. Heeft niks te maken met de wss instelling. Het is vooral goed te zien bij de aftiteling van een film op film1 HD waarbij er een irritante lijn loopt die de letters iets naar links laten verspringen (als de aftiteling van boven naarbeneden loopt) Ik heb al een tijdje film1 HD en dit nog nooit gezien tot nu dan. Op de SD kanalen geen probleem. Ik zou eens kunnen proberen of ik vanavond een foto kan maken.
     
  8. Ook ik heb er last van. En maakt niet uit welke resolutie 720P of 1080I op beide is die irritante witte streep te zien. En ik maak gebruik van HDMI en de instelling staan op WSS.
     
  9. Oke duidelijk inderdaad een ander probleem dan de WSS lijnen die soms zichtbaar zijn.
    Ga kijken of ik het probleem ook zie. zo niet dan is een foto handig.
     
  10. Nou vanmiddag thuis gekomen en storing is nog steeds aanwezig. Heb een poging gedaan om het op de foto te zetten, maar dat is nog erg lastig omdat het veel duidelijker is als je het beeld ziet bewegen. Op de foto's zie je de aftiteling van alles is liefde op film1 HD. De lijn bevindt zich in de namen van Annemieke Aalderink Bakker en van Paul de Leeuw. Ik geef toe het is niet heel duidelijk waarneembaar.

    Hierbij de link naar de foto's
    http://www.mijnalbum.nl/Album=7COKNQ3G
     
Niet open voor verdere reacties.

Deel Deze Pagina