1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Cisco 8455DVB reageert (bijna) niet meer

Discussie in 'Cisco 8455DVB (HDTV/PVR/VOD)' gestart door ITV-Tester, 29 jan 2009.

Niet open voor verdere reacties.
  1. Hoi medetesters en cisco gebruikers,
    Ik lees al een tijdje mee met de discussie's maar aangezien ik tegen een probleem aan liep waar ik nog geen discussie van ben tegengekomen, leek het mee toch wel handig dit zelf even aan te kaarten.

    De Cisco is via scart (ja, ja, lach me maar uit :wink:) aangesloten op een ouderwetsche Sony tv. Wel 100Hz maar verder geen moderne specs, dus geen HD of HD ready.

    Alles is volgens het boekje aangesloten (incl. wcd) en leek allemaal prima te werken. Vorige week reageerde de cisco ineens niet meer op de afstandbediening of knoppen op het apparaat zelf. Ik kon 'm niet meer aan of uitzetten en het enige wat hielp was de stroom van de cisco halen.
    De stekker er weer ingestopt maar het enige wat gebeurde was zacht HD geratel en het display was heeeeeeeel erg flauw verlicht.
    Vervolgens alle stekkers uit het apparaat gehaald en een tijdje uit laten staan. Toen ik vervolgens de boel weer aansloot deed alles het weer.

    Deze week dit ook twee keer gehad met het verschil dat het lijkt alsof de Cisco minder makkelijk weer tot leven te wekken is en het euvel sneller terug lijkt te komen.

    Weet iemand of de cisco "gewoon" stuk is of dat er iets in het netwerk misgaat waardoor dit ontstaat?
     
  2. Dat lijkt op een defect. Via het netwerk kunnen wij niets doen met de verlichting van het display.
     
Niet open voor verdere reacties.

Deel Deze Pagina