1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

smtp mail.home.nl onbereikbaar

Discussie in 'Internet - Email' gestart door persmuskiet, 21 jan 2009.

Niet open voor verdere reacties.
  1. al zeker 2 dagen is de smtp mail.home.nl onbereikbaar
    time out 10060 is de foutmelding
    waar zijn die amateurs van ziggo (zigno) nou helemaal mee bezig.
     
  2. Probeer eens smtp.home.nl of smtp.ziggo.nl (=hier 212.54.34.9)
     
    Laatst bewerkt door een moderator: 21 jan 2009
  3. smpt mail.home.nl

    smtp.home.nl of smtp.ziggo.nl doen het ook allemaal niet
    gisteren en vandaag al de ondeskundige helpdesk aan de lijn gehad.
    Tot nu toe geen resultaat dus
    gaaaaaaaaaaap
     
  4. Ik heb een @Home E-mailadres en bij mij werkt smtp.ziggo.nl dus wel !
     
  5. en het werkt nog steeds niet
    ziggo is hard op weg naar de nul klanten
     
  6. Ik zie dat je een time out 10060 foutmelding krijgt. Hoe en waarmee probeer je te connecten? Outlook Express? Wat voor reactie krijg je als je een ping uitvoert naar smtp.ziggo.nl? Heb je iets van een firewall geinstalleerd op je pc, zo ja, welke? ik heb namelijk het idee dat er aan jou kant iets mis gaat waardoor de verbinding geblokkeerd word.

    Ik kan vanaf hier probleemloos met smtp.ziggo.nl connecten.

    EDIT:
    smtp.ziggo.nl & smtp.home.nl verwijzen naar dezelfde host/ip.
     
  7. met outlook express krijg ik inderdaad de genoemde foutmelding.
    om te verzenden gebruik ik nu een alternatieve smtp server van de eigen website. Gelukkig werkt die in elk geval wel.
    maar die van de eigen provider zou het toch moeten doen lijkt mij. Tot maandag deed ie het nog. Ik gebruik zone alarm, maar dat zat er vorige week ook op dus, daar kan het niet aan liggen.

    Het probleem ligt bij ziggo en dat is bij de helpdesk ook al gecontateerd.
     
  8. Ai, zonealarm... die staat wel berucht/bekend om het opeens genereren van het probleem waarbij een 10060 foutmelding naar voren komt. Als het al zover is heeft het uitschakelen van ZoneAlarm overigens helemaal geen effect meer.

    Ik denk/vermoed dat ZoneAlarm de boosdoener is. Ik heb momenteel (en de afgelopen dagen) geen enkel probleem met het connecten naar smtp.ziggo.nl, ook MennoMulder heeft geen problemen. Kan je eens een ping doen naar smtp.ziggo.nl? Ik vermoet dat het niet enkel Outlook Express is die hier last van heeft, maar dat je ook time-outs gaat krijgen met het pingen naar smtp.ziggo.nl.
     
  9. pingen naar smtp.ziggo.nl levert geen enkel probleem op.
     
  10. Ik heb een sterk vermoeden dat als je ZoneAlarm de-installeerd het probleem opgelost is. En het slechte nieuws, de enige manier om dit te testen is ZoneAlarm volledig te de-installeren. ZoneAlarm staat hier bekend om, en het is daarbij ook bekend dat het uitschakelen dan helemaal geen effect meer heeft.
     
Niet open voor verdere reacties.

Deel Deze Pagina