1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

motorola SBV 5121E

Discussie in 'Internet - Algemeen' gestart door max.so@home.nl, 18 jan 2009.

Niet open voor verdere reacties.
  1. Beste lezers :giveup:,

    Wie kan mij helpen in deze vraag of heb je bij de 1 ste keer voor het maken van een internetverbinding via kabel een monteur nodig hebt?

    De monteur die een afspraak had tussen 12.00-18.00 was om 11.45 bij mijn zoon aangekomen. Helaas was ik nog niet daar maar het vriendinnetje van mijn zoon belde mij dat de monteur daar was. Ik ben direct vertrokken en was 11.55 aanwezig MAAR helaas was de monteur al weggegaan ondanks dat de afspraak trussen 12.00 en 18.00 was :roll:. Nu probeer ik tevergeefs een internet verbinding te maken wie kan mij op weg helpen want het lukt mij maar niet:lol:.

    bedankt alvast,
    grt. Max
     
  2. Het is redelijk simpel, voor een nieuwe aansluiting gaat het als volgt :

    • Sluit het kabel modem aan en zet hem aan
    • Wacht tot alle lampjes US DS en online constant branden
    • Sluit een computer aan en zet die aan (zorg dat de ethernet poort werkt en automatisch een ip-adres krijgt, meestal is dat de standaard instelling) Geen router aansluiten in deze fase.
    • Start internet explorer, je komt nu op de activatie pagina. Daar vul je de activatie code in die je per brief gekregen hebt. Je moet daar dan een emailadres kiezen wat je wilt aanmaken en wachtwoord. Onthoudt dat goed, daarmee kun je later inloggen op de mail en de instellingen pagina's van Ziggo.
    Als activatie gelukt is zal het modem resetten en daarna zou je toegang tot het internet moeten hebben. Sluit je een router aan daarna dan moet je het modem opnieuw resetten.
     
  3. Beste :pompom:,

    Helaas lukt het niet wat mij opvalt is dat het online lampje oranje kleurt en de rest groen :cry:.

    Nu vraag ik mij af of de aansluiting via usb moet :roll:?

    groet en bedankt voor uw reactie.
    Max
     
  4. Dit is hardstikke goed. Zolang alle groene lampjes maar constant branden. Op je pc moet je nu naar de activatiepagina, en heb je de activatiecode en het wachtwoord nodig.
     
  5. Hallo, dat is net het probleem, ik weet niet hoe je op deze pagina moet komen. Dus eerst de modem aangesloten en gewacht totdat de 4 groene lampjes branden (4 incl. power) Daarna heb ik de kabel aan de pc aangesloten toen de pc opgestart en exployer gestart, dan zegt de pc dat hij geen verbinding heeft en weet ik niet verder. grt. Max
     
  6. Het is gelukt, het probleem zat in de verbinding tussen pc en modem maw de pc stond op draadlose verbinding en moest op een lan verbinding worden gezet........wat een gedoe maar het werkt bedankt voor uw advies grt. Max :applause:
     
Niet open voor verdere reacties.

Deel Deze Pagina