1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Sony kdl-40u40000

Discussie in 'Digitale TV - DVB-C en CI+' gestart door varel, 14 jan 2009.

Niet open voor verdere reacties.
  1. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Alle zenders die je mist zitten in dezelfde TransportStream/Frequentie.
    Het is zeer wel mogenlijk dat er hierop interferentie optreedt.
    Voordat je met versterkers in de weer gaat zou je kunnen proberen om de TV zo direct mogenlijk zonders splitters aan te sluiten.

    Let ook op potentionele storingsbronnen zoals bijvoorbeeld draadloze routers!
     
  2. Splitters worden er niet gebruikt,de bekabeling is koka van hirschman evenals de gebruikte stekkers.
    Op een na,degeen die vanaf aansluitpunt naar boven loopt.
    Boven zit een eind doos met eindweerstand.
    Draadlozen routers worden niet gebruikt.
    Dus waar die interferentie vandaan zou komen weet ik niet,wellicht toch van juist die ene stekker die morgen avond vervangen gaat worden.
    TV dichter bij aansluitpunt uitproberen heeft weinig zin omdat het de bedoeling is dat het boven werkt :grin:.
    Ik vraag me af of het toch maar slimmer is om de camcard terug te brengen en een gewone decoder te gaan nemen.
     
  3. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Het gaat er natuurlijk allereerst om de oorzaak van het probleem te vinden. :)

    Tja als het niet (volledig) werkend is te krijgen dan houd het op natuurlijk. :sad:
    Toch blijft het maar vreemd dat de bewuste zenders uit één TS/Freq niet gevonden worden.

    Ik weet dat er een frequentieprobleem was bij de oudere Sony W3000/X3000/X3500 modellen, maar bij de nieuwere series moet dit probleem niet voorkomen.
     
    Laatst bewerkt door een moderator: 15 jan 2009
  4. Ik heb de tv ook maar eens beneden aangesloten gehad en wat blijkt?Daar hetzelfde euvel,dus ook deze(althans die van mij)heeft hetzelfde euvel als de 3000 serie.
    Maar voor mij geen reden om hem terug te brengen,heb inmiddels een hd ontvanger van humax ertussen geplaatst en moet zeggen dat het er goed uitziet,kan nu wel alles ontvangen :grin:
     
Niet open voor verdere reacties.

Deel Deze Pagina