1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Eurosport HD: Engels AC3 geluid verdwenen

Discussie in 'Digitale TV - Algemeen' gestart door Doman, 12 jan 2009.

Niet open voor verdere reacties.
  1. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Sinds zaterdag ontbreekt hier (Ziggo/Multikabel) het engelse AC3 geluidsspoor bij Eurosport HD.
    In het @Home gebied en bij UPC is dit blijkbaar nog wel aanwezig.

    Zie ook:
    Eurosport HD niet meer tweetalig ??
     
  2. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    En de storing is weer opgelost!
    Het Engelse AC3 geluid is weer aanwezig! :pompom:

    Snelle actie, dank hiervoor! :applause:
     
  3. Heel mooi dat het opgelost is. Het Engelse commentaar HOORT IMHO gewoon bij Eurosport! :applause:
     
  4. Doman

    Doman Forum Member

    Berichten:
    2.675
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer...
    Lid geworden:
    20 sep 2005
    Ik heb hier (Multikabel gebied) momenteel geen Engels Dolby 5.1 AC3 geluid meer bij Eurosport HD.

    Hebben meer mensen dit probleem?
     
  5. Op dit moment weet ik ff niet (ik zit achter m'n PC :) ), maar gisteravond inderdaad geen engels geluid. De track kon wel geselecteerd worden maar was erg stil...
     

  6. Yup....alleen maar stilte

    16:57 en het werkt weer :pompom:
     
    Laatst bewerkt door een moderator: 5 mei 2009
Niet open voor verdere reacties.

Deel Deze Pagina